167 bezoekers online

Ford FOCUS 2004: instrumentlampjes doen niets..

Bouwjaar: 2004, Brandstof: Benzine, Transmissie: Handgeschakeld, Motorcode: FYDB, Motorinhoud (cc): 1600, Vermogen (kw): 74

Medeweggebruikers..
Ik wilde een 1.2w lampje in het instrumentenpaneel vervangen (snelheidsmeter en toerenteller enz..) 4 schroeven eruit, alles gedaan zo als op youtube.. perfect.. haal kapotte lampje eruit, doe er een nieuwe in.. koppel de stekker er weer aan… en .. niets.. alle 5 de lampjes doen niets..
alle andere meters en controlelampjes werken wel !

Wat is hier de oorzaak van..? wat kan dit zijn ? welke zekering beveiligt deze lampjes ?

Alvast dank!

Ron10345

Geplaatst door Ron10345 , lid sinds 17 jaar geleden

4 Reacties

0

kaleido 1, 3 weken geleden

Licht staat wel aan , als je een lichtdimmer hebt , staat deze wel aan , zekering is als stadslicht.

0

Ron10345, 3 weken geleden

thanx... ik heb geen dimmer.. :( als ik lichtknop draai, dan doet alle verlichting het gewoon.. behalve de 5 lampjes in klokunit..

0

Ron10345, 3 weken geleden

alle zekeringen gecheckt.. niets !! is er misschien een ford-expert die de unit kan testen/doormeten ? om een gebruikte unit aan te schaffen terwijl er iets anders kan zijn... is ook zonde!! en dan ook dat de km-stand aangepast moet worden.. pff hoop dat er een techneut dit kan ! alvast dank..

0

Ron10345, 4 dagen geleden

ná 3 dagen van stroom af te hebben gelegen, klokunit weer aan de stekker en terug ingebouwd!! zowaar.. alle vijf lampjes werkten weer !!

Niet gevonden wat je zocht? Misschien is je vraag al eens beantwoord voor je Ford FOCUS of stel zelf een nieuwe vraag.