Kia Sportage 2009: Parkeersensoren hoor geen geluid meer

Bouwjaar: 2009, Brandstof: Diesel, Transmissie: Handgeschakeld, Motorinhoud (cc): 1991, Vermogen (kw): 100

Beste,
Ik hoor geen geluid meer van mijn parkeersensoren ( achteraan) van mijn Kia Sportage Bouwjaar 2009. Ik hoor ook geen geluid meer als ik de versnellingspook in achteruit schakel. Normaal eventjes gepiep. Wat zou de oorzaak zijn van het niet werken parkeersensoren.?Sensoren stuk? Of zoemer? Of iets anders?. Weet ook niet waar die zoemer zich zou bevinden. Kan er iemand mij informeren om het euvel op te lossen.
Mvg,
DB J

DBJ

Geplaatst door DBJ , lid sinds 1 maand geleden

6 Reacties

oldford PRO, 1 maand geleden

Werkt je achteruitrijlamp nog wel?

DBJ, 1 maand geleden

Mijn achteruitrijlampen branden nog bij inschakelen van de achteruit. Dat contact is nog ok.

kaleido 1 PRO, 1 maand geleden

Schakelaar is een dubbel contact , uitlezen geeft het snelst een antwoord lijkt mij , zekeringen al gecontroleerd ?

DBJ, 1 maand geleden

Ik vermoed dat dit contact op de versnellingsbak ergens is?
Heb wel oppervlakkig eens de zekeringen nagekeken. Binnenin het voertuig linkerzijde. Maar kan niet achterhalen welke ik precies grondig moet nakijken.

DBJ, 1 maand geleden

Nog steeds niets hoorbaar. Zou dat nog bediend worden met een apart kontakt? Achteruit rijlichten branden nog. Wel geen geluid hoorbaar als men de versnellingspook in achteruit schakelt . Vroeger hoorde ik bij die bediening eventjes een gepiep.

DBJ, 1 maand geleden

Probleem gevonden, het was een kabelbreuk.

Niet gevonden wat je zocht? Misschien is je vraag al eens beantwoord voor je Kia Sportage of stel zelf een nieuwe vraag.