Lexus CT200H: brom / vibratie

Bouwjaar: 2012

De Auris hybride van mijn vader (eerste eigenaar, normale tot rustige rijder) begint nu na 80000 km hetzelfde probleem te vertonen als mijn Lexus CT200h die ik sinds een half jaar heb met 135000 km. Beide auto's zijn uit 2012
Elektrisch rijden gaat soepel. Goed voelbaar op spiksplinternieuw asfalt met volle accu op de cruise control. Dan kan ik tot 60 km/uur en soms zelfs 70 km/uur elektrisch rijden. Een stukje dan, tot één kilometer ofzoiets. Er zijn dan géén vibraties te voelen. De banden zijn alle 8 (van beide auto's) in nieuwstaat en geven ook op de snelweg met snelwegsnelheden geen enkele vibratie.
Maar dan, als de benzinemotor gaat draaien......rond 60 km/uur is het het duidelijkst.

Een zware brom / vibratie door de gehele auto voelbaar en hoorbaar.

Het geluid is zeer laag frequent. Alsof je zo'n "BRRRRRR"-geluid maakt met je tong. Ongeveer die frequentie. Dat lijkt inderdaad op de frequentie van de draaiende wielen. Maar zoals ik al zei, de banden rollen prima. Geef ik een klein tikkie gas bij of laat het gas iets los, dan verdwijnt de trilling meteen.
In mijn Lexus CT200h kan ik in de sportstand (In de Auris heet dit Power) het motortoerental van de benzinemotor op het dashboard zien. De trilling doet zich voor rond de 1100 á 1200 toeren. Dus alleen bij een draaiende en zeer laag belaste benzinemotor.
De trilling is ook altijd voelbaar als je na het accelereren rustig het gaspedaal omhoog laat komen. Tijdens het omhoog bewegen van het gaspedaal is er altijd een moment, bij een bepaalde motorbelasting / toerental waar de trilling zich eventjes voordoet. Als het gaspedaal een centimeter verder omhoog is, is het alweer voorbij.
Het doet zich voor in alle modussen (eco, normaal en sport). Maar absoluut nooit als je elektrisch rijdt. Tijdens uitrollen doet het zich nooit voor. Met flink gas erop doet het zich nooit voor. Tijdens remmen doet het zich ook nooit voor.

Eenmaal bekend met de trilling en na me er lang aan geërgerd te hebben is het nu waarneembaar van 40 km/uur tot 80 km/uur. Maar rond de 60 km/uur is het het hevigst en onacceptabel. Ik kan zelf gaan proberen een oplossing te bedenken (aandrijfas, bougies, gasklephuis, egr klep, koppelomvormer, enz?) en hiermee naar de dealer gaan, maar dat is meer giswerk mijnerzijds. Ik ben al 3 keer bij de dealer geweest. Ik heb nog 1,5 jaar garantie.
Daar lijkt men niet te weten hoe het kan komen. 2 weken geleden hebben ze injectorreiniger in mijn tank gegooid, maar dit hielp niet.

Ik hoop dat iemand deze klacht herkent

plaksus1973

Geplaatst door plaksus1973 , lid sinds 4 jaar geleden

5 Reacties

Siem Bijman PRO, 4 jaar geleden

Niet uit eigen ervaring moet ik eerlijk zeggen, maar er schijnen wat problemen met hybride voertuigen te zijn met vervuiling van het inlaatspruitstuk. Misschien moet je daar eens naar laten kijken.

primera p11, 4 jaar geleden

ik denk ook wat Siem Bijman ook al zegt.
Eigenlijk is het natuurlijk van de zotte om een benzine motor 11/1200 toeren te laten draaien en er dan trekkracht van te verwachten.
Dit is eigenlijk niet meer dan verhoogd stationnair draaien.
Het is niet meer dan logisch dat dit leid tot stevig brommen van de motor.
Bij dit soort toerentallen is er geen trekkracht en een benzine motor presteert nou eenmaal het best in het koppelrijke gebied.
Dit is allemaal gedaan om de uitstoot en het verbruik te drukken,kortom,een produkt eigenschap die niet te verhelpen is.
Als de auto nieuw is valt het allemaal nog wel mee,maar naarmate de auto ouder word en er overal wat meer ruimte en vervuiling op komt gaan dit soort zaken de boventoon voeren.
Komt ook nog bij dat de benzine motor zijn bedrijfstemp bij lange na niet haalt en het inlaattrajekt daardoor sterk vervuild.
Dealer gaat hier niks aan doen,is een produkteigenschap wat eigenlijk normaal is bij zulke lage toerentallen.
Hetzelfde zie je bij de 7 traps DSG van Vw.
Bij 50 staat het ding in de 7 en het toerental zit dan zo rond de 1000/1100 omwentelingen.
Het gevolg is een zware brom in de motor wat volkomen logisch is.
De meeste passen na de garantie dan ook de software aan,maar de keerzijde is dan ook een hoger verbruik.
Ook hier doet de dealer er niets aan,is een produkteigenschap.
Het is het een of het ander.

plaksus1973, 4 jaar geleden

De auto is verkocht. Ik werd er gek van. Ik heb nog een aantal andere identieke mogen proberen. Ook een CT220h met net 20000 km op de teller. Zelfs een leenauto Auris station met 4800 km. Deze hadden allemaal hetzelfde fenomeen, maar niet zo erg als mijn Ct220h. Ik ben blijkbaar gevoelig, of ik ben de enige die met een constante snelheid van 60 km/uur rijdt af en toe. De verkoper bij de dealer (toen ik alweer ging klagen) merkte er niets van. Hij reed. Ik zat er naast. Ik zei nog: "met de eco-meter rond de middenpostie" , maar meneer had een zogenaamd vlotte rijstijl en dan rijdt de auto gewoon vloeiend. Lekkere diagnose hahaha
De brom was trouwens geen gevolg van een zware belasting bij die 1100 a 1200 rpm. Het doet zich nu juist voor bij zeer licht belaste motor. De brom was een vibratie m.i. ten gevolge van een speling/ruimte ergens in de aandrijflijn.
Ik heb nu een prius 3 plug-in executive, ook uit 2012. Die heeft het ook, maar zeer zelden en in zeer geringe mate. Merkt echt niemand, behalve ik als ik heel goed m'n best doe om 't op te roepen. Dan nog is het alleen licht voelbaar in het stuur en niet hoorbaar zoals in de Ct200h.

poldermechanic PRO, 3 jaar geleden

Hallo Plaksus, je bent niet de enige die het merkt. wij hebben een 2015 ct lopen die het zelfde doet. ik heb ook idd het vermoeden dat het uit de aandrijflijn komt en wel uit het gedeelte waar de elektrische aandrijving het overneemt van de motoraandrijving en v.v.
het is nu hoorbaar en ik ga er zeker even naar zoeken . kan al met al een producteigenschap zijn maar stond zeker niet in de verkoopbrochure vermeld.
en als het een productiefout is hangen ze ze gewoon voor de oplossing.
mocht ik iets vinden post ik het wel op het forum.

KoolCar, 2 weken geleden

Mijn CT200h uit 2012 begon na ca 140000 km ook te brommen en te rammelen. Voornamelijk bij lage snelheid en op klinkerwegen. Na wat speurwerk op het internet 2 mogelijke oorzaken kunnen vinden: 1. versleten lagers schokdemper voorwielen (modificatie bij Amerikaanse ct200h , 2. bout in kruiskoppeling stuurkolom (ook gemeld bij Amerikaanse auto's).
De lagers zijn vervangen maar bleken prima. Daarna de bout in de kruiskoppeling aangedraaid en voilà rammelen voorbij. Op youTube is een aardig filmpje waarbij de bout wordt vastgezet.
Hopelijk heb je er wat aan, suc6

Niet gevonden wat je zocht? Misschien is je vraag al eens beantwoord voor je Lexus CT200H of stel zelf een nieuwe vraag.


Gesponsord

Met een groots assortiment in de beste auto-onderdelen, aanbiedingen en merken vind je altijd een optimale mix tussen A-merken en aanbiedingen. Voor iedere automobilist weet Carpardoo de juiste auto onderdelen of auto-accessoires te vinden.