mercedes-benz 639 VITO 109 CDI 2008: Startproblemen

Bouwjaar: 2008, Brandstof: Diesel, Motorcode: OM 646.980, Motorinhoud (cc): 2200, Vermogen (kw): 70

De bus wil niet starten. Bij omdraaien contact sleutel en na voorgloeien, hoor ik alleen een klik.
Geprobeert de accu op te jumpstarten met startkabels zonder enige verandering.
Bij aansluiten van start kabel was geen vonk te zien, wat wel normaal is. Dus vraag me af of het de accu is of dat er iets anders is wat niet werkt/kapot is. Iemand een idee?

justintforthefun

Geplaatst door justintforthefun (0) , lid sinds 1 jaar geleden

Heb je de perfecte onderdelen nodig voor Mercedes-Benz 639 VITO 109 CDI? Ontdek nu de meest uitgebreide selectie van kwalitatieve automaterialen. Eenvoudig en zeer voordelig te bestellen op kenteken. Klik hier en maak je auto weer als nieuw!

7 Reacties

kaleido 1 (420) PRO, 2 maanden geleden

Meet de spanningbop de accu is deze rond de 12.5v dan is de accu redelijk.
Een klik kan duiden op een relais wat aangestuurd wordt dan meten op de startmotor of daar het 12v stuursignaal komt op het dunne draadje .
Is dit het geval dan kan het probleem in de startmotor of de dikke plus en massa kabels
Geef eens een klap op de startmotor.

justintforthefun (0), 2 maanden geleden

Wegewacht is langs geweest en die hebben alles gedaan wat je voorsteld. Nu bleek de massa kabel los te zitten. Daar na ging de start motor weer prima rond. Starten doet die nog steeds niet. Volgens de wachtwacht ligt dit aan het overtijd zijn van de service B. Bij starten geeft het dashboard dit aan. Wat aan een AD blue tekort zou kunnen liggen. Ik was me als 2e eigenaar niet bewust dat de bus dit nodig was. Ik heb ook nergens een toevoeing gezien voor Ad Blue

PeterK011 (0), 2 maanden geleden

AD blue bij een euro 4 met OM646 motor?? een 2008 heeft geen AD blue !

PeterK011 (0), 2 maanden geleden

Zelfs geen enkele W639 heeft AD blue

Moderator Problemcar (20) PRO, 2 maanden geleden

Houd het bij 1 topic anders werkt het verwarrend.



kaleido 1 PRO, schreef 2 uur geleden

Dat hij over de B beurt heen is dus heeft onderhoud nodig.

vwfan (0) PRO, 2 maanden geleden

Dat hij over de B beurt heen is, is geen reden dat hij niet aanslaat. Adblue heeft hij inderdaad zeker niet.
heeft de anwb hem niet uitgelezen?
Eerst uitlezen en kijken of er storing inzit.

justintforthefun (0), 1 maand geleden

De Massa van de accu bleek los te zitten. Na vastdraaien deed de startmoter het weer. Helaas sloeg de auto niet aan. Naar de garage laten slepen . Na reset van computer start de bus weer. EN rijdt deze prima.
Helaas heb ik wel veel foutmeldingen in mijn dashboard staan. En doet de cruisecontrole het niet meer, en de electrische ruiten doen het wel, maar niet meer automatisch helemaal open en dicht bij doordrukken.
Nieuw probleem aangemaakt

Niet gevonden wat je zocht? Misschien is je vraag al eens beantwoord voor je Mercedes-Benz 639 VITO 109 CDI of stel zelf een nieuwe vraag.