Renault Laguna 2001: Startprobleem met de BEROEMDE Renaultkaart

Bouwjaar: 2001

Ik heb mijn gebruikte Laguna nu 3 maanden en 3 keer heeft de startprocedure gehaperd.
Procedure: koppeling in, kaart erin, lampjes gaan branden, alles wordt ontgrendeld, voorgloeien uit EN druk op de startknop: GEEN reactie, ook niet bij lang aanhouden en meerdere keren kaart erin en starten.

Andere kaart gebruikt, hetzelfde.
Oude kaart erin, een aantal keren ontkoppeld: STARTEN!!!

Volgens mij ligt het dus niet aan de kaart maar ik heb gehoord dat er bij de koppeling een sensor zit die het starten vrijgeeft. Op een Duits forum heb ik wel eens gelezen dat juist die sensor dan vervangen moet worden.

Is er iemand met hetzelfde probleem?
Rob.

rob9958

Geplaatst door rob9958 , lid sinds 16 jaar geleden

5 Reacties

rob9958, 16 jaar geleden

Ag,
Dank voor je snelle reactie.
Ik dacht dat dit alleen reageert op een ingedrukte koppeling? Maar ik begrijp van jou dat het erom gaat of de auto ontkoppelt OF in z'n vrij staat.
Rob.

rob9958, 16 jaar geleden

Ag,
Vandaag weer gehad en nu de auto in z'n vrij gezet: starten nu OK.
Kun je wellicht iets meer details geven van die sensor (naam, plaats in de auto) want ik laat deze ZEKER vervangen evenals de startknop.
Op het forum laguna2.de las ik overigens meer van dit probleem en daar werd ook gerefereerd naar startknop en sensor.

Bedankt, Rob.

rob9958, 16 jaar geleden

OK, dank voor de informatie

rob9958, 16 jaar geleden

OK, dank voor de informatie.

rob9958, 16 jaar geleden

OK, dank voor de informatie.

Niet gevonden wat je zocht? Misschien is je vraag al eens beantwoord voor je Renault Laguna of stel zelf een nieuwe vraag.