300 bezoekers online

Subaru Vivio: ECVT pook schakelt niet / start niet in Park

Bouwjaar: 1993, Brandstof: benzine, Motorcode: 0.7

Ik weet het, ze zijn zeldzaam, maar ik rijd in een Vivio uit 1993, een ECVT.

Van de week kwam ik stil te staan. Auto niet meer aan te krijgen en gesleept naar huis.

Ik doe de volgende constatering: auto start in zijn vrij prima, maar er kan vervolgens niet naar R of D geschakeld worden. Bij een poging hiertoe moet ik verschrikkelijk veel kracht zetten en als er dan een beetje beweging in komt valt de auto uit. In zijn P start de auto NIET en klinkt de startmotor alsof de accu dood is.

Motorisch loopt hij verder prima (als je hem in N start dan tenminste)...

Iemand enige suggesties? Het is natuurlijk zo'n duwband met poederkoppeling... moet ik vrezen??

LaWil

Geplaatst door LaWil , lid sinds 4 jaar geleden

3 Reacties

0

voyager, 4 jaar geleden

dus met een lopende motor kan niet geschakeld worden? Hoe het schakelen gaat met een stilstaande motor?Kun je dan gewenste standen schakelen?

0

LaWil, 4 jaar geleden

Nee dan schakelt hij niet. Als de auto uitstaat kan er normaal geschakeld worden. Intussen de versnellingsbakolie leeglatenlopen op advies van de garage, er zouden dan stukken ketting van de duwband mee moeten komen, al dan niet hoorbaar zijn als je een klap op de bak geeft. Dit is niet aan de orde. Mijn conclusie: duwband is in orde.

Verder geen enkele lekkage te spotten (denk aan: olie bij de poederkoppeling)....

0

770, 4 jaar geleden

1. Kijk naar je rempedaalschakelaar of die nog doet (gaan wel eens stuk) in P start die dan niet als deze stuk is.

2. Valve body is die al een keer schoongemaakt/flushed?

Niet gevonden wat je zocht? Misschien is je vraag al eens beantwoord voor je Subaru Vivio of stel zelf een nieuwe vraag.