Volkswagen Golf 2007: Start probleem

Bouwjaar: 2007, Brandstof: Benzine, Transmissie: Handgeschakeld, Motorcode: BUD, Motorinhoud (cc): 1400, Vermogen (kw): 59

Het volgende doet zich voor:

Als je de motor start, lijkt het net of motor geen compressie heeft, hoog starttoerental en geluid als geen compressie.Slaat niet aan.
Je start weer, motor neigt aan te slaan, doet dit ook soms, soms ook niet. Nog steeds klinkt hij als geen compressie.
En dan bij de volgende poging start hij ineens, en klinkt ook zoals het hoort.
Zet je motor dat af en je start opnieuw, weer zelfde ritueel. Klinkt als geen compressie, hoog geluid.

Heb vervolgens compressie gemeten met digitale compressie meten, alle cilinders rond de 16 bar ( lijkt me aan de hoge kant)

Geen motorstoringen aanwezig, auto rijdt verder ook normaal.
Er wordt op euro 98 gereden.

Wie kent dit fenomeen, of heeft dit wel eens bij de hand gehad?

mvg Chris

PeWe8940

Geplaatst door PeWe8940 PRO , lid sinds 17 jaar geleden

2 Reacties

oldford PRO, 2 weken geleden

Het zou de startmotor kunnen zijn.
Heb je al eens gecontroleerd of tijdens de 1e startpoging de motor ook wel echt word rondgedraaid?

PeWe8940 PRO, 2 weken geleden

Heb startmotor bedient met een losse draad op de accu met contact aan.
Dus ik kan zeggen dat de motor daadwerkelijk ronddraait.
Het geluid van een startmotor welke rondspint zonder dat bendix uitkomt klink aanmerkelijk anders.
Met bougies eruit klink hij bijna hetzelfde als het probleem zich voordoet.

Niet gevonden wat je zocht? Misschien is je vraag al eens beantwoord voor je Volkswagen Golf of stel zelf een nieuwe vraag.