Alfa Romeo 156 2003: Starten

Bouwjaar: 2003, Brandstof: Diesel, Transmissie: Handgeschakeld, Motorinhoud (cc): 2003

Kan meer dan 6 maand zonder aan een batterij te zijn aangekoppeld de oorzaak zijn dat mijn alfa 156 jtd niet meer start 6
maand geleden reed ie nog perfect gewoon afgeschreven wegens te veel km (400.000 )
en er komen op mijn boord comp allerlei foutcodes ? Dank u voor respons

Stalone

Geplaatst door Stalone , lid sinds 4 maanden geleden

6 Reacties

kaleido 1 PRO, 4 maanden geleden

Na 6mnd is de accu echt wel leeg en zelfs kapot , dus aan jou of nog kosten wil maken gezien je verhaal.

Stalone, 4 maanden geleden

Halloo Kaleido1 ik denk dat je mijn vraag niet goed hebt verstaan 6 maand geleden alfa alles ok , batterij uitgenomen en andere wagen gekocht .Nu alfa staat te koop nieuwe batterij ingestoken maar hij start en valt steeds weer stil. Moet na het feit dat mijn alfa 6 maand zo zonder batterij heeft stilgestaan
de boordcomp weer worden gereset ?

kaleido 1 PRO, 4 maanden geleden

Kijk dat is een betere uitleg van de situatie , loopt hij 2-3 seconden en valt dan uit ?
Stilstand is achteruitgang , startonderbreker is een optie , wat zijn de storingen die je hebt ?
Uitlezen en kijken wat daar uit komt is een optie
Onder de motorkap zitten naast de accu een aantal relais daar gaat ook nog wel eens iets fout , verder is de electronika niet het sterkste punt van een 156.

Stalone, 4 maanden geleden

geen startonderbreker alle zekeringen ok storingen p0110,p1320,p07704,p0115
maar 6 maand geleden was alles nog ok geen fouten gewoon stilgezet 6 maand geleden de batt uitgenomen . nu wil ik de wagen starten een nieuwe batt ingestoken en niets gaat nog even draaien en stop terug starten draaien en stop Ik weet het ni meer maar zo kan ik hem ni verkopen natuurlijk

oldford PRO, 4 maanden geleden

P0110 - Inlaat lucht temperatuur sensor, circuit
P0115 - Koelvloeistof temperatuur sensor, circuit
P1320 - Timing / revs synchronization
Dat kan een nokkenas sensor of een krukas sensor fout zijn, of een probleem met de nokkenas timing als die verstelbaar is of een probleem met een uitgerekte distributie.
Van P07704 kan ik niks maken. Dat zit een cijfer te veel in.
Als het P0704 is, dan is dat een fout op de koppelingspedaal sensor.

Ik verwacht in 1e instantie iets algemeens, b.v. vocht ergens in de kabelboom gekomen.
Als je van de koelvloeistof temperatuur sensor de stekker los trekt dan moet je op 1 pen van de motorkabelboom 5 volt meten. De andere zou massa moeten zijn.

Stalone, 3 maanden geleden

Bedankt voor al jullie respons en inderdaad er zijn kosten aan mijn alfa maar ze zijn te hoog en niet meer verandwoord wegens de km 400.000 km en heb hem afgeschreven

Niet gevonden wat je zocht? Misschien is je vraag al eens beantwoord voor je Alfa Romeo 156 of stel zelf een nieuwe vraag.


Gesponsord

Met een groots assortiment in de beste auto-onderdelen, aanbiedingen en merken vind je altijd een optimale mix tussen A-merken en aanbiedingen. Voor iedere automobilist weet Carpardoo de juiste auto onderdelen of auto-accessoires te vinden.