Algemeen: Arola 16 Start niet meer

Hoi allemaal,

Ik ben nieuw in dit forum en ik hoop dat ik wat arola kenners kan vinden hier die mij kunnen helpen met het volgende. Ik ben sinds kort trotse eigenaar van een Arola 16 (1996). Ik heb hem 2e hands overgekocht. Er zou een nieuwe zuiger in zijn gezet en motorisch liep hij goed. Er zit een originele Sachs 50cc motorblok in. Na de aankoop heb ik er 50km mee gereden en daarna heeft hij 2 dagen stilgestaan. Toen ik de Arola na deze 2 dagen weer probeerde te starten, startte hij niet meer. De accu was niet leeg want de claxon en de lampen deden het nog. Toen de luchtfilter na gecheckt, zag er prima uit. Carburateur eruit gehaald en dat zag er ook prima uit. Alleen heb ik niet aan de stelschroeven gezeten en ook heb ik de vlotterkamer niet geopend. Daarnaast heb ik de bougie gecheckt en die geeft ook vonkjes. Hebben jullie misschien enig idee wat het probleem zou kunnen zijn? Alvast vele malen bedankt!

thomasj99

Geplaatst door thomasj99 , lid sinds 3 maanden geleden

7 Reacties

limbra, 3 maanden geleden

Start hij niet of slaat hij niet aan ?
als je start hoor je de startmotor dan draaien of doet hij echt helemaal niets ?
meet voor de zekerheid de accu spanning, ook al werken de claxon en de lampen,
accu spanning dient rond de 12 volt à 12,4 volt te zijn.

    Hij slaat niet aan. Je hoort de startmoter proberen te starten alleen de motor slaat niet aan. De accu spanning is 12v dat heb ik doorgemeten. - thomasj99, 3 maanden geleden

limbra, 3 maanden geleden

oke dan is de accu in orde,
controleer eens of hij benzine krijgt, brandstof toevoer slang losnemen van de carburateur,
slang in een glazen potje hangen en een 2de persoon laten starten, kijk dan of er een goede straal benzine uit de slang komt,
ik ga er van uit dat er genoeg brandstof in de tank zit (?)

    Hij krijgt benzine want er komt een straaltje uit de toevoer slang naar de carburateur. Benzine tank zit ook vol met nieuwe benzine met mengsmering 1:50. Dus de brandstof is in orde ga ik van uit. - thomasj99, 3 maanden geleden

limbra, 3 maanden geleden

Ik ga er van uit dat je de handchoke gebruikt tijdens het starten ?
draai na een startpoging de bougie er uit en kijk of de bougie nat is (benzine),
zo ja, dan krijgt hij brandstof en is er vermoedelijk iets mis met de ontsteking,
is de bougie droog, dan krijgt hij geen of onvoldoende benzine en kan het probleem in de carburateur zitten,
*indien de bougie droog is na een startpoging, doe dan een beetje benzine in het bougiegat en draai de
bougie er weer in en daarna starten, loopt hij dan heel even dan is er een ontstekingsfout.

    Sorry voor mijn late reactie, ik probeerde hem te starten en de bougie werd wel nat maar hij sloeg niet aan. Weet je misschien dan wat voor een probleem het zou kunnen zijn in de carburateur of waar zou ik voor moeten zoeken? - thomasj99, 3 maanden geleden

limbra, 3 maanden geleden

Even een aanpassing op mijn bovenstaande bericht:
-[loopt hij dan heel even dan is er een ontstekingsfout.]- dit is Niet juist !!
dit moet zijn: loopt hij dan heel even dan is er een probleem met de brandstof voorziening (carburateur).

    Sorry mijn laatste bericht is incorrect. De bougie wordt niet nat, hij heeft benzine gelekt en regelmatig hoor je bij het starten ook de startmoter niet meer rond gaan. Je hoort dus niks als je het contact omdraait, hoewel de spanning van de accu netjes op 12.7V zit. Hoop dat dit misschien iets verheldert of dat je hieraan een probleem kan koppelen. Ik hoor graag van je! - thomasj99, 3 maanden geleden

Beste antwoord, geplaatst door limbra, 3 maanden geleden

Als de bougie niet nat wordt krijgt hij geen benzine, hij krijgt benzine tot aan de carburateur
(dat heb je gecontroleerd),
dus gaat het ergens fout in de carburateur,
ik denk dat inwendig reinigen van de carburateur geen overbodige luxe is,
wat betreft de startmotor, meet eens of je spanning krijgt op de
contacten tijdens het starten,

p.s. zou je je volgende bericht a.u.b. bij >jouw antwoord hier< kunnen plaatsen,
i.p.v. bij -opmerking plaatsen- , dat maakt het wat beter leesbaar, thanx.

thomasj99, 3 maanden geleden

Bedankt voor je hulp! Het probleem is verholpen. Het blijkt dus dat tijdens het stilstaan de uitlaat is volgelopen met olie en daardoor kon hij natuurlijk niet starten. Nogmaals bedankt voor je hulp!

limbra, 3 maanden geleden

Graag gedaan hoor, bedankt voor de feedback en veel rijplezier

Niet gevonden wat je zocht? Misschien is je vraag al eens beantwoord voor je Algemeen of stel zelf een nieuwe vraag.