Algemeen: Pulserend rempedaal

hallo, forumleden

Ik zit met een probleempje.
Ik heb de remschijven en remblokken vervangen van mijn nissan quasquai uit 2009. Nu ik er mee rijd heb ik een pulserend gevoel in mijn rempedaal bij remmen bij alle snelheden.
Ik voel het pedaal pulseren bij hard en of zacht remmen ook dit maakt geen verschil. Het stuur trilt noet bij remmen, de auto trekt ook noet naar een kant. Er brand geen abs lampje, de abs werkt wel gewoon als ik de rem met volle kracht intrap dan ratelt deze zoals het hoort. De oude schijven en blokken had ik al weggegooid en kan ik niet hermonteren om te proberen. Ik weet niet zo goed waar ik nu moet zoeken.

Ik ga er van uit dat de sensor van abs werkt gezien het lampje en dat hij wel ingrijpt
Ik ga er vanuit dat de remonderdelen goed zijn gezien het stuur niet trilt en gewoon goed remt.
Het enige wat ik kan bedenken is een beschadiging van de abs ring/ vervuiling tussen ring en sensor?
Heb de remcilinders terug moeten drukken ivm nieuwe onderdelen, zou ik hier nog iets in kunnen vinden?
Volgens mij heeft de quasquai een magneetring En kun je daar niet zoveel aan zien, ik kan mij vergissen hier in.

provider

Geplaatst door provider , lid sinds 10 jaar geleden

4 Reacties

kaleido 1 PRO, 9 maanden geleden

Remschijven voor ?
Pedaal voelt trillend aan ?
Voelt hetzelfde aan als je de ABS activeert, alleen in mindere mate ?

    Nee niet trillend, eerder pulserend Bij remmen alsof bij iedere omwenteling van het wiel het rempedaal bonkt een pompende gevoel - provider, 9 maanden geleden

kaleido 1 PRO, 9 maanden geleden

Dan zit er vermoedelijk een slingering in , de naven waren goed schoon en vlak , geen roestplekken ?
Naven van de velgen schoon en vlak ?
Wielbouten/moeren kruislings en met een moment sleutel vast gezet?

    Ja momentsleutel gebruikt Ik ga de schijven demonteren en er inderdaad eens achter kijken - provider, 9 maanden geleden
    zojuist alles losgehaald Naven extra schoongemaakt alle oneffenheden weg. Kruislings vast gezet momentsleutel gebruikt. Nogsteeds hetzelfde gevoel. Het klinkt alsof er iets klappert klapperende blokjes oid. Alleen kan ik me dat niet voorstellen. Remdelen vergeleken met oude delen destijds en qua formaat hetzelfde. Ik kan zo even niets bedenken wat behalve de schijven het nog zou kunnen zijn. De remdelen had ik besteld op misterauto. - provider, 8 maanden geleden

Beste antwoord, geplaatst door provider, 8 maanden geleden

Het zat hem in de achterremmen
Ben zelf zo dom geweest om geen proefrit te maken vooraf de reparatie. Het geluid zat er daarvoor waarschijnlijk al in. (Auto was is van een bekende niet van mezelf) de voor remmen waren af maar blijkbaar was er achter ook wat mis veel roest binnenzijde schijf
Was zelf gefocust op de voor remmen gezien ik deze vervangen had en niet wist dat het geluid en pulserende pedaal al aanwezig waren

kaleido 1 PRO, 8 maanden geleden

Oké bedankt voor de feedback.

Niet gevonden wat je zocht? Misschien is je vraag al eens beantwoord voor je Algemeen of stel zelf een nieuwe vraag.