Algemeen: Storing

Hoi allemaal,

Ik rij sinds een paar maanden een volkswagen polo uit 2006. Als de auto eventjes stationair loop gaat het stroringslampje van de motor aan en begint de auto ook te trillen. Na een paar keer de auto uitzetten loopt hij wel weer normaal, na een dag of 1 a 2 gaat het motor lampje ook weer uit. Dit gebeurd een aantal keer per week.

Heeft iemand een idee waar het probleem kan liggen?

EsthervG

Geplaatst door EsthervG , lid sinds 3 maanden geleden

3 Reacties

oldford PRO, 3 maanden geleden

Ik zou beginnen met het laten uitlezen van de foutcodes.
Dat scheelt een hoop gezoek, gegis, ergernis, tijd en geld.

N.B.: Heb je de auto particulier gekocht of bij een bedrijf?
In het laaste geval heb je recht op minimaal de "wettelijke" garantie en kostenlose reparatie door de verkoper.
Zie: https://mijn.bovag.nl/dossiers/non-confo...

    Hij is particulier gekocht. De auto is uitgelezen en daar kwam uit bobine, maar die zijn allemaal vervangen. - EsthervG, 3 maanden geleden

kaleido 1 PRO, 3 maanden geleden

Kabel stekker kan ook de oorzaak zijn , hoe zijn de bougies ?

    Kabel is niet vervangen, maar bougies wel - EsthervG, 3 maanden geleden

kaleido 1 PRO, 3 maanden geleden

Als de bougies en bobines vervangen zijn , blijft injector of aansturing of een mechanisch defect over , als het lampje brand is er een foutcode , is hij uitgelezen met goedkoop alu ding of bij een garage ?

    Dankjewel, injector klinkt nog het meest logisch denk ik. Hij is wel bij een garage uitgelezen - EsthervG, 3 maanden geleden

Niet gevonden wat je zocht? Misschien is je vraag al eens beantwoord voor je Algemeen of stel zelf een nieuwe vraag.