BMW X3 2004: Automaatbak slipt bij kouder weer na nieuwe olie.

Bouwjaar: 2004, Brandstof: Benzine, Transmissie: Automaat, Motorcode: 306S3, Motorinhoud (cc): 3000, Vermogen (kw): 170

Ik heb de olie van de automaatbak laten vervangen. Er is daarbij niet geflushd, wel nieuw filter etc. Nu merk ik dat wanneer het ‘s nachts kouder wordt, de auto ‘s ochtends niet vooruit wil. Bij het gas geven gebeurt er nauwelijks iets. Als ik de motor 10 minuten laat draaien pakt de automaat wel op en schakelt de bak normaal. Overdag merk ik dan ook niets van dit probleem. Mogelijk komt dat in de winter wel. Wat kan dit zijn? Ben ik aan revisie toe of is er een andere oplossing mogelijk.

chieltandwiel

Geplaatst door chieltandwiel , lid sinds 2 jaar geleden

3 Reacties

Beste antwoord, geplaatst door kaleido 1 PRO, 2 maanden geleden

Ja een flush , er zitten hele kleine kanaaltjes in de bak , als deze vervuild zijn gaat er minder of slecht olie doorheen , als de bak warmer wordt , olie dus dunner , gaat het makkelijker , of de bak is gewoon op . Was de olie vuil die er uit kwam ?

chieltandwiel, 2 maanden geleden

De olie die er uit kwam, was wel vuil inderdaad. Ik had ook verwacht dat men zou flushen doch men gaf aan dat dat bij BMW niet nodig is..

    Heb de automaatbak (een bak van GM, helaas geen ZF) voor €2250 ex BTW laten reviseren bij Autohuis Meppel. Schakelt weer als nieuw. Top werk geleverd. Erg tevreden. - chieltandwiel, 2 maanden geleden

kaleido 1 PRO, 2 maanden geleden

mooi , bedankt voor de feedback.

Niet gevonden wat je zocht? Misschien is je vraag al eens beantwoord voor je BMW X3 of stel zelf een nieuwe vraag.