BMW 3-serie 1990: Storing bmw e30

Bouwjaar: 1990, Brandstof: Benzine, Transmissie: Handgeschakeld, Motorcode: 16 4 E1, Motorinhoud (cc): 1600, Vermogen (kw): 72

Hallo problemcar forumers,

Ik ben Wouter en ben eigenaar van een bmw e30 316i uit 1990. Ik rij al een poos in deze zonder problemen alleen stond ik vandaag helaas met pech aan de kant van de weg. Ik wou wegrijden bij de winkel en de auto startte al wat slecht (net alsof de accu bijna leeg is) maar hij startte wel. Daarna viel de radio ook al gauw uit, maar wanneer ik moest remmen voor een rotonde viel de auto helemaal uit en wou de bmw ook al niet meer starten. Ook de startmotor wou niet meer rond. Daarna heb ik de auto weten te starten met startkabels alleen de motor reageerde helemaal niet meer op het gas en de knipperlichten sloegen ook op hol. Uiteindelijk hebben we de auto maar naar huis gesleept. Ik denk zelf dat het een storing is in het elektra waar ik zelf niet heel bekend mee ben, ik heb al gekeken naar eventueel losse kabels of kapotte zekeringen maar ik kan zo niks geks zien. Heeft iemand idee?

WOUTERW

Geplaatst door WOUTERW , lid sinds 2 weken geleden

14 Reacties

kaleido 1 PRO, 2 weken geleden

Accu spanning al gecontroleerd , lijkt heel erg op een lege zwakke accu .

WOUTERW, 2 weken geleden

Ik zou de accu morgen op de lader zetten kijken of dat helpt, maar tijdens het rijden valt de auto uit dit kan toch niet met een lege accu te maken hebben ofwel?

kaleido 1 PRO, 2 weken geleden

De electronica heeft voldoende spanning nodig om te blijven functioneren , als de spanning te laag wordt valt de auto dus uit , dynamo kan ook defect zijn , raakt accu ook leeg.
Accu opladen als dit wil , kijken of auto dan wel wil lopen , laadspanning controleren.

    Oke bedankt voor je reactie, ga het proberen! - WOUTERW, 2 weken geleden

WOUTERW, 2 weken geleden

Ik heb zojuist de accu even aan de lader gehad en de accu losgekoppeld zodat het systeem even helemaal van het stroom is geweest. Daarna weer de polen op de accu aangesloten en hij startte gelijk! Wel viel de motor weer na enkele minuten uit omdat de accu weer leeg was. Dit duid dus op een defecte dynamo denk ik. Of weet iemand nog wat een andere oorzaak zou kunnen zijn?

kaleido 1 PRO, 2 weken geleden

Accu is gemeten ? Laadspanning is gemeten? Aannames hebben we niets aan , meten is weten.

    Geprobeerd vanavond de laadspanning te meten maar de accu was niet vol genoeg om de motor te laten starten. Ik heb de auto uiteindelijk gestart met startkabels alleen wanneer ik de sartkabels van de accu af haalde viel de motor gelijk weer uit, ik zou de accu deze nacht aan de lader houden kijken of hij wel goed oplaad. Echter heb ik nooit problemen gehad met de accu en ik heb de auto alweer een half jaar. - WOUTERW, 2 weken geleden

kaleido 1 PRO, 2 weken geleden

Dat zegt niets , kan zo kapot gaan .

WOUTERW, 2 weken geleden

Oke, zal uit mn werk eens kijken of de accu is bijgeladen

WOUTERW, 2 weken geleden

Ik ben net nog even bezig geweest, heb de accu van de lader afgehaald en die gaf 11,50 aan. Hiermee kreeg de accu de motor niet rond. Hierna had ik een accu van een andere auto gepakt en de motor startte gelijk. Ik heb de laadspanning gemeten en die gaf 11,99 aan. Ik had begrepen dat dit te laag is.

kaleido 1 PRO, 2 weken geleden

Accu is dus kapot en dynamo laad niet bij , moet zijn tussen 13.8 en 14.5 volt .
Geef eens een tik op dynamo en kijk of deze daar op reageert qua laadspanning.

WOUTERW, 2 weken geleden

Oke, bedankt voor u reactie. heb net op de dynamo getikt terwijl de motor liep, veranderde niks met de laadspanning. En ik kan er vanuit gaan dat de accu kapot is? Ik heb ook wel eens begrepen dat een compleet lege accu slecht op te laden is. Zelf ben ik ook niet zo bekend op het gebied van stroom moet ik toegeven haha

kaleido 1 PRO, 2 weken geleden

Als hij 12 uur aan de lading gestaan heeft en hij is 11.5 volt , wordt het niet meer wat , laat hem eens staan en meet morgen nog eens zou maar zo weer gezakt zijn naar 8 tot 10 volt.
Wat meet je op de B+ en gaat het lampje van je dynamo op het dashbord uit?

WOUTERW, 2 weken geleden

Oke, waarschijnlijk tijd voor een nieuwe dus. B+ is gelijk op de dynamo meten met de auto op contact toch? En wanneer de bmw alleen op contact staat branden bijna alle dachbordlampjes, dezen gaan uit wanneer de motor loopt, dit betekend dat ik het moet testen met lopende motor?

.

kaleido 1 PRO, 2 weken geleden

ja met draaiende motor meten en kijken of dynamolampje uit gaat.

WOUTERW, 2 weken geleden

Top, ga ik morgen doen!

Niet gevonden wat je zocht? Misschien is je vraag al eens beantwoord voor je BMW 3-serie of stel zelf een nieuwe vraag.


Gesponsord

Met een groots assortiment in de beste auto-onderdelen, aanbiedingen en merken vind je altijd een optimale mix tussen A-merken en aanbiedingen. Voor iedere automobilist weet Carpardoo de juiste auto onderdelen of auto-accessoires te vinden.