Fiat Tipo: Auto loopt wanneer ik hem start op 3 cilinders

Bouwjaar: 1991

Het gaat om een Fiat tipo 2.0 i.e. Granturismo

wanneer ik mijn auto start bij met een koude motor, dan loopt die 6 van de 10 x op 3 cilinders. Volgens de geleerden zouden mijn injectors blijven doorspuiten, wanneer de auto op 3 cilinders loopt en ik zet hem uit (als ik het gas los laat gaat die vanzelf al uit) en ik draai de bougies eraf dan zijn mijn zuigers/bougies zeiknat.
De auto is bij de fiat dealer aan de computer geweest en daar zijn geen storingen gesignaleerd, alle waardes waren goed alleen het co gehalte was iets aan de hoge kant maar viel nog binnen de grenzen.
heb al 2 x injector reiniger erin gedaan, maar dit heeft nog geen nut gehad. de auto loopt op dit moment goed, maar als ik hem morgen vroeg of morgen middag of morgen avond ga starten dan loopt die gewoon weer op 3 of 2 cilinders. Het ligt niet aan het weer. Want als de zon schijnt komt dit euvel ook voor.
Als de temperatuur op 50 graden is dan gaat die weer op 4 cilinders lopen. Tevens doet mijn stuurbekrachtig bij een koude motor het linksom niet wanneer ik 3 x linksom heb gestuurd dan treed te stuurbekrachtiger wel inwerking. met een koude motor doet die het rechtsom wel (tandeuvel is niet defect) wanneer ik de motor (als die op 4 cilinders wil lopen) warm laat draaien tot ongeveer aan de 50 a 60 graden dan doet hij het linksom wel goed zonder dat ik met de auto gereden/gestuurd heb, maar het voornamelijkste probleem is toch het lopen op die 3 cilinders.
Het eerste setje bosch bougies (volgens de fabrikant de juiste) waren na 1000 km defect. 2 vonkte aan de buitenkant van de bougies 1tje vonkte helemaal niet meer en de laatste vonkte nog wel. hierna is de ellende begonnen dat hij op 3 of 2 cilinders ging lopen.
Help mij.. want ik sta elke morgen op met de gedachten om deze auto bij de sloop af te leveren terwijl het misschien wel een kleinigheidje kan zijn wat misschien 50 tot 100 euro gaat kosten.

quatrofiori

Geplaatst door quatrofiori , lid sinds 15 jaar geleden

3 Reacties

luigi6711, 15 jaar geleden

even met betrekking tot je stuurbekrachtiging. zelf met tempra uit 91 precies hetzelfde gehad. bij starten: linksom sturen onmogelijk, rechtsom wel. vervolgens na een minuutje of twee wel dat ie goed linksom stuurde. dit probleem gedurende de laatse 3 a 4 jaar altijd gehad. tot vorige week, toen ging de stuurbekrachtigingspomp ratelen. auto staat vandaag bij de garage. misschien moet je proberen de vloeistof eens te verversen en dan kijken hoe het stuur reageert.
wat bougies betreft, zelf altijd die van champion gebruikt, die hebben nooit problemen gegeven. andere van bosch en marelli deden het beduidend slechter.


Ron10288, 15 jaar geleden

Heb je al eens naar de bougiekbels gekeken?
Denkt dat of daar of in je verdeler het probleem zit.

quatrofiori, 15 jaar geleden

Bougiekabels en verdeler zijn goed. trouwens wanneer het de verdeler is of 1 van de bougie kabels dan zou die ook onder het rijden vreemd moeten doen, maar als ik hem 1 x aan de praat heb dan loopt die de hele dag gewoon goed. dus verdelerkap en bougie kabels zijn al uitgesloten.

Er hebben al 2 fiat garages na gekeken maar die kunnen het probleem niet vinden tevens als de auto zo gek loopt en hij staat aan de computer dat geeft die aan dat alles goed oke is.

Niet gevonden wat je zocht? Misschien is je vraag al eens beantwoord voor je Fiat ZX of stel zelf een nieuwe vraag.