Ford Focus Wagon 2009: Motor slaat steeds af.

Bouwjaar: 2009, Brandstof: Diesel, Transmissie: Handgeschakeld, Motorcode: G8DB, Motorinhoud (cc): 1600, Vermogen (kw): 80

Motor slaat af tijdens rijden, opnieuw contact maken start dan wel weer maar slaat enkele minuten daarna weer af. Diverse onderdelen zijn al vervangen. Volgens mijn garage was het volgende niet meer goed.
1. Accu is vervangen
2. Brandstofpomp is vervangen.
Slaat nog steeds af garage kan het niet vinden. Nu heeft men een stekkertje lis gehaald en rijdt nu ander halve week zonder af teslaan.
Maar ik vertrouw het niet.

sonja348@hotmail.com

Geplaatst door sonja348@hotmail.com , lid sinds 1 maand geleden

3 Reacties

Beste antwoord, geplaatst door oldford PRO, 1 maand geleden

De vraag is dan: welk stekkertje van welk onderdeel er los gehaald is.
Misschien een foto plaatsen?

sonja348@hotmail.com, 3 weken geleden

Ik kan als ik de motor naloop geen los stekkertje vinden.
Ik merk wel dat de motor steeds meer lawaai maakt.

sonja348@hotmail.com, 1 week geleden

Auto slaat af en ik moet dan met vol gas de motor weer starten duurt even voordat hij aanslaat

    Dan treedt de klacht repeteerbaar op en moet een goede garage op dat moment een goede diagnose kunnen stellen in plaats van onderdelen te vervangen. - Heino4267, 1 week geleden
    Dank je wel Heino. - sonja348@hotmail.com, 1 week geleden

Niet gevonden wat je zocht? Misschien is je vraag al eens beantwoord voor je Ford Focus Wagon of stel zelf een nieuwe vraag.