Ford Ka 2010: motormanagement lampje

Bouwjaar: 2010, Brandstof: Benzine, Transmissie: Handgeschakeld, Motorcode: 169A4000, Motorinhoud (cc): 1300, Vermogen (kw): 51

Het motormanagement lampje van de ford ka van mijn vrouw gaat regelmatig aan,dan gaat hij ook terug in vermogen.
Hij is al twee keer uitgelezen maar daar komt niets uit.
deze week was er ook even een vreemde geur tijdens het rijden .

twan70

Geplaatst door twan70 (0) , lid sinds 5 jaar geleden

Heb je de perfecte onderdelen nodig voor Ford Ka? Ontdek nu de meest uitgebreide selectie van kwalitatieve automaterialen. Eenvoudig en zeer voordelig te bestellen op kenteken. Klik hier en maak je auto weer als nieuw!

4 Reacties

oldford (0) PRO, 1 jaar geleden

Als het motormanagement lampje brandt, dan moet er minimaal 1 foutcode zijn.
Als dat lampje geel/oranje is met het symbool van een motorblok, dan is dat zelfs wettelijk geregeld.
Je moet alleen niet te lang wachten met uitlezen, 37 motorstarts nadat het lampje uit ging dan is de fout weg en niet meer uitleesbaar.

Wanneer gaat het lampje uit als het weer eens een keer brand? Gelijk, de volgende morgen of na een paar dagen?

twan70 (0), 1 jaar geleden

Dat is het gekke, als hij brand geeft hij geen foutmelding bij uitlezen.
Soms blijft hij 2 dagen branden, maar gaat ook vaker na een paar keer starten uit.

    Klinkt normaal. Als de fout na een herstart is opgeheven gaat het lampje na nog 3 herstarts uit. De fout blijft dan nog wel 37 motorstarts uitleesbaar. Zoals Harry hier beneden zich al afvraagt: Is er soms met de motor-elektronika gerommeld? Zoals foutcodes uitgezet? Misschien eens de laatste update erop laten zetten door de dealer. - oldford (0) PRO, 1 jaar geleden

harry4203 (1040) PRO, 1 jaar geleden

Uitgelezen met ford-tester? Misschien aan de software gerommeld?, weet niet of je de auto van begin af hebt?

    Uit gelezen bij de ford dealer.
    Auto is nieuw gekocht. - twan70 (0), 1 jaar geleden

twan70 (0), 1 jaar geleden

Het probleem is gevonden.
Foutmeldingen laten verwijderen bij de Ford dealer.
Na 1km gong de lamp weer branden. Direct terug na de dealer maar konden geen oorzaak vinden.
Weer gereset, naar huis gereden en begonnen met connectors te controleren.
Daarbij kwam ik erachter dat de kabelboom beschadigd was.
Allemaal bijt sporen van een steenmarter.
Kabelboom vervangen , geen problemen meer.
Iedereen bedankt voor het mee denken.

Niet gevonden wat je zocht? Misschien is je vraag al eens beantwoord voor je Ford Ka of stel zelf een nieuwe vraag.


"topic" // resources/views/layouts/app.blade.php