Mercedes-Benz E-Klasse: bas-esp en abs lampjes branden na lege accu

Bouwjaar: 2000, Brandstof: Benzine, Motorcode: 240 -6 cilinder

Hallo allemaal .

Ik heb een vraag over mijn mercedes e240 van het jaar 2000.

Ik heb de kofferbak verlichting laten branden omdat ik de bumper en de binnenbekleding er uit gehaald heb en nooit weer gedacht heb aan het licht schakelaartje .

Nu is mijn accu leeg gelopen als gevolge daar van .

Ik heb vanmorgen mijn accu weer op gelaadt en de auto weer gestart maar nu branden opeens de lampjes BAS/ESP en de ABS wat hiervoor niet zo was.

Zou iemand mij kunnen zeggen hoe ik dit probleem op kan lossen.

Ik hoor het graag van jullie alvast bedankt .


Mvg Roelof

wousie

Geplaatst door wousie , lid sinds 16 jaar geleden

3 Reacties

oldford PRO, 11 jaar geleden

Waarschijnlijk een storing opgeslagen met betrekking tot een te lage voedingsspanning.
Ben bang dat je deze moet laten resetten.

PeterK011, 11 jaar geleden

Kan zijn dat de batterijspanning nog aan de klage kant is,maar dat de auto toch start.Als het reeds een oude accu is,probeer dan even met een nieuwe.
Mvg

wousie, 11 jaar geleden

Bedankt heren voor de informatie.

Ik heb nog ff een stuk gereden en zo ineens gingen de lampjes uit en gad hij ook aan dat er geen storingen meer waren..

Ik heb nog ff de accu gemeten op het moment dat hij liep en die gaf ongeveer 14 volt aan en dat lijkt mij voldoende.

Nogmaals bedankt .

Gr Roelof

Niet gevonden wat je zocht? Misschien is je vraag al eens beantwoord voor je Mercedes-Benz 124 of stel zelf een nieuwe vraag.