Mercedes-Benz E 280 CDI: Melding remblokken terwijl remblokken goed zijn.

Bouwjaar: 2006, Brandstof: Diesel

Mijn mercedes w211 , E280 CDI uit 2006 geeft een foutmelding aan waarin staat dat de remblokken versleten is. Ik ben naar de garage geweest en die geven juist aan dat de remblokken zo goed als nieuw zijn.

Wat moet ik nu doen? En wat kan de probleem achter de foutmelding zijn buiten dat de remblokken versleten zijn?

Opelcorsa12

Geplaatst door Opelcorsa12 , lid sinds 11 jaar geleden

5 Reacties

Xander1967, 4 jaar geleden

Wat geeft de auto precies aan dan brake service visit werkshop??

laziz, 4 jaar geleden

@xander1967 bij mij wel en ook het geheugen zit vol in het boekje staat natuurlijk ga naar mb garage maar ik wil het natuurlijk zelf resetten dus wie heeft er een idee

kaleido 1 PRO, 4 jaar geleden

Te laag remolie niveau , draadbreuk of slecht contact in de sensoren /stekkers.
Zit niets anders op , wielen er af en op onderzoek uit .

W201, 4 jaar geleden

bij de remblokken zitten slijt pennen als die de schijf raken maken ze massa en het lampje gaat branden. als de draad vanaf die pen ergens doorgesleten is en massa maakt gaat het lampje ook branden. Draad op nieuw isoleren en de de draad zorgvuldig vast zetten.
Zelf heb ik ook zo'n probleem gehad de draad kwam tegen de velg en die sleet de isolatie van de draad weg gevolg lampje ging branden.

Hans4040 PRO, 4 jaar geleden

Mercedes adviseerd nieuwe slijtindicatoren te plaatsen als de remblokken vervangen worden...niks solderen en knoeien.

Niet gevonden wat je zocht? Misschien is je vraag al eens beantwoord voor je Mercedes-Benz 124 of stel zelf een nieuwe vraag.