Mercedes-Benz CLA 2013: Parkeersensoren werken niet na garagebezoek

Bouwjaar: 2013, Brandstof: Benzine, Transmissie: Handgeschakeld, Motorinhoud (cc): 1600

Beste lezer,

Ik loop tegen het volgende probleem aan. Ongeveer 2-3 weken geleden is mijn motor vervangen en heeft mijn auto een grote beurt gehad. Sinds ik mijn auto heb opgehaald werken mijn parkeersensoren soms niet, zowel voor als achter. Zodra ze het niet doen zie je geen licht/vakjes op het PDC display (wel bekende met rode vakjes naar midden). Ook hoor je geen geluid zowel voor als achter.

Kan dit te maken hebben met het vervangen van de motor? Wellicht los maken van kabels/sensoren waardoor iets stuk is gegaan. Of is het gewoon puur toeval na vervanging van de motor.

Ik begin me nu wel aan te irriteren omdat hij 9/10 keer het niet doet. Wat zijn eventueel de kosten voor het vervangen?

Dailydriver

Geplaatst door Dailydriver , lid sinds 1 maand geleden

1 Reactie

kaleido 1 PRO, 6 dagen geleden

De boel is natúúrlijk los geweest , ik neem aan dat alleen de voorbumper er af geweest is ?
Gezien je verhaal dat ook achter problemen geeft denk ik niet dat het reparatie gerelateerd is , laat het systeem met de juiste apparatuur uitlezen en ga van daaruit verder werken.
Of leg het verhaal voor aan de garage waar de motor is vervangen.

    Alleen de voorbump is idd los geweest. Zou het misschien kunnen dat dezelfde bekabeling van beide sensoren onder de motorkap zit? Het vreemde is dat ze het beiden niet doen en niet alleen voor niet. - Dailydriver, 6 dagen geleden

Niet gevonden wat je zocht? Misschien is je vraag al eens beantwoord voor je Mercedes-Benz CLA of stel zelf een nieuwe vraag.


Gesponsord

Met een groots assortiment in de beste auto-onderdelen, aanbiedingen en merken vind je altijd een optimale mix tussen A-merken en aanbiedingen. Voor iedere automobilist weet Carpardoo de juiste auto onderdelen of auto-accessoires te vinden.