Mercedes-Benz E-Klasse: Standby stroom verbruik

Bouwjaar: 2004, Brandstof: Diesel, Motorcode: e220

Beste,

Na 3 dagen kunnen we de wagen niet meer starten omdat de accu leeglooopt.
De accu is al de 2de nieuwe accu.
Ik doe nu een contunu stroom meting. Nadat ik de wagen heb afgesloten, is de verbruik op1,645A en
na een tijdje zakt het verbruik op 1,25A en hierbij blijft het constant.

Is deze waarden te hoog en wat kan het oorzaak zijn?
Blijft er ergens een relais plakken of...

alvast bedankt voor jullie reacties,
mvg,
Z.Y.

zuriye

Geplaatst door zuriye , lid sinds 15 jaar geleden

10 Reacties

Hans4040 PRO, 9 jaar geleden

Zekeringen trekken tot je de verbruiker gevonden hebt, daarna verder zoeken.

mvg,
Hans

zuriye, 9 jaar geleden

Beste,

ik ken enkel 3plaatsen waar er zekeringen zitten en die heb 1 voor 1 de uitgetrokken.
Ik heb enkel 4 verbruikers gevonden maar dat is ook niet echt veel :
*zekering van radio in de koffer : 0,15A (voorlopig uitgetrokken)
*zekering van roof in de koffer : 0,15A (voorlopig uitgetrokken)
*zekering die extra bij de reserve wiel is gemonteerd : 0,1A (voorlopig uitgetrokken)
*zekering nr64 bij de motor ruimte, ik zou niet weten wat het doet : 0,19A (niet uitgetrokken)

Zijn deze standby verbruiken normaal zodat ik deze zekeringen terug kan insteken?

Er rest nog ongeveer 0,9A dat verbruikt wordt. Dit is te veel natuurlijk want na 4 dagen is de batterij dan leeggelopen.
Ik wil wel erbij zeggen dat de slot bestuurders kant is vervangen.
Indien je één van de deuren open doet brand het lichtje niet van de deuren.
Onze afstandbediening werkt indien we de deur eerst met de sleutel hebbben opengedaan (alarm gaat af natuurlijk) en dan pas hebben we een remote control voor onze wagen. Na een tijdje stilstand is deze optie ook verdwenen.

We hebben deze wagen niet zo lang. In het begin reden we veel en de batt bleef opgeladen denk ik.


Alvast bedankt,
mvg,
Z.Y.

zuriye, 9 jaar geleden

Beste,

Ik heb iets gevonden na enkele keer meten.
De zekering "F30 diagnostic socet" zou ongeveer 1 ampere verbruiken.
Heeft iemand enige idee wat het doet, wat het is, hoe ik het kan oplossen...?

Deze avond heb ik deze zekering uitgetrokken en de auto gestart... foutmelding natuurlijk nl."SRS"
Wat ik wel nu opmerk is dat mijn afstandsbediening werkt zonder problemen na ankele keer proberen met grote tussen pauzes.
Voor de rest weet ik het niet hoe ik het moet aanpakken...

Alvast bedankt voor jullie reacties,
mvg,
Z.Y.

zuriye, 9 jaar geleden

Hallo,

Vandaag heb ik nog eens wat gemeten en ik wou een relais zetten voor de zekering F41 central gateway omdat deze constant 1 ampere verbruikt.
Ik dacht dat deze roodwitte draad naar de zekeringkast bij de motor ging. ik heb deze zekeringblok volledig losgekoppeld maar niets gevonden.
Ik wilde relais tussen zetten en ik was opzoek naar een spanning die opkomt en afvalt met de contactsleutel.
Ik merkte dat de draad in een black box ging met de naam central gateway en besloot om nog efkes te wachten.

Weet er iemand wat "CENTRAL GATEWAY" doet.
Deze is gekoppeld aan zekering F41 geloof ik, en de black box staat aan de bestuurderskant onderin.
Deze zou voor de grootste lekstroom zorgen.
Als ik deze zekering uittrek, daalt het verbruik met 1Ampere.
Ik heb deze zekering uitgetrokken maar... er brand SRS licht & motorventilator werkt constant & achteruitrijlichten branden niet.

Graag wat reacties,
alvast bedankt,
mvg,
Z.Y.

zuriye, 9 jaar geleden

Beste,

ESP modulule is vervangen... wat een dure grap is geweest.
Het is een automatische transmissie waar er boite olie drupte op een elektrische stekker onder.
Dat hebben ze ons toch verteld.
Voor de rest hebben we geen probleem.
Ik wil hierbij ook danken aan de Mercedes garage in Tienen die heel goed werk hebben geleverd terwijl de garage dicht bij ons ... want de boite olie is vervangen geweest door de meedewerken van die garage.

Bedankt voor jullie reacties,
Z.Y.

zuriye, 6 jaar geleden

probleem opgelost

[quote=zuriye]Beste,

ESP modulule is vervangen... wat een dure grap is geweest.
Het is een automatische transmissie waar er boite olie drupte op een elektrische stekker onder.
Dat hebben ze ons toch verteld.
Voor de rest hebben we geen probleem.
Ik wil hierbij ook danken aan de Mercedes garage in Tienen die heel goed werk hebben geleverd terwijl de garage dicht bij ons ... want de boite olie is vervangen geweest door de meedewerken van die garage.

Bedankt voor jullie reacties,
Z.Y.[/quote]

zuriye, 2 jaar geleden

Zie boven

Hans4040 PRO, 2 jaar geleden

Waarom, sinds 2012, steeds weer het bericht dat het opgelost is..?
Dit lijkt mij na 7 jaar niet relevant meer...

zuriye, 2 jaar geleden

Ik kreeg melding dat ik openstaande topics had.
Ik voelde me een antwoord schuldig.
Nu ben ik al mijn openstaande topics aan het overlopen voor mensen die hier een oplossing zoeken.

Hans4040 PRO, 2 jaar geleden

Oke, duidelijk.
Bedankt voor de feedback.

Niet gevonden wat je zocht? Misschien is je vraag al eens beantwoord voor je Mercedes-Benz 124 of stel zelf een nieuwe vraag.


Gesponsord

Met een groots assortiment in de beste auto-onderdelen, aanbiedingen en merken vind je altijd een optimale mix tussen A-merken en aanbiedingen. Voor iedere automobilist weet Carpardoo de juiste auto onderdelen of auto-accessoires te vinden.