225 bezoekers online

Mitsubishi Outlander: start slecht bij koude en warme moter

Bouwjaar: 2010, Brandstof: Benzine, Transmissie: Handgeschakeld, Motorcode: 4b12, Motorinhoud (cc): 2398, Vermogen (kw): 125

Heb hier een Mitsibushi Outlander type II 2.4 16v van 2010 die slecht start met koude en warme motor.
Moet hem flink doorstarten [ +/- 5 sec tot 10 sec] en daarna loopt de auto zeer goed.
Stationair loopt hij dan ook zeer goed en ook op toeren ook.
Verbruik is gemiddeld bij normaal rij gedrag 1 op 10.
Motor klinkt ook niet raar,of gekke geluiden of schudden,loopt dan netjes en op 4 cilinders.
uitlezen geeft geen info.
Net op vakantie geweest naar Benidorm,met de auto natuurlijk en geen enkel probleem.
Olie verbruik bij 10.000 kilometer nog geen halve liter.
Compressie laten meten en was goed.
Pas grote beurt gehad ,en daar constateerde ze bij los gehaalde benzine injectoren dat bij starten injector 3 en 4 aan de kant van de versnellingsbak wel brandstof spuiten en de andere 2 niet.
Ook na vervanging van de twee die het niet deden voor 2 nieuwe [geen tweede hands]probleem blijft.
en als hij start doen ze het wel,want dan loopt de auto zeer netjes en soepel.
Gekke is dat als de auto twee dagen niet gebruikt wordt ,hij wel gelijk in 1 a 2 seconden start.
Auto rijdt op lpg zeer goed,en op benzine ook.
Als de auto eenmaal start [dan ruik je een benzine lucht,alsof hij verzopen is] maar hij loopt dan dan stationair gelijk goed en kan ik ook gelijk normaal wegrijden en de auto rookt ook niet,ook niet als ik toeren maak.

outlander II

Geplaatst door outlander II , lid sinds 2 jaar geleden

4 Reacties

Bullet PRO, 2 jaar geleden

Vialle LPI systeem ? Zoja, dan heb je hoogstwaarschijnlijk nalekkende lpg injectoren. Zodra de auto uitgezet wordt, zorgt de restdruk in het LPG systeem ervoor dat het gehele inlaattraject vol komt te staan met LPG damp. Als je dan gaat starten verzuipt de motor als het ware en slaat hij erg slecht aan. Op LPG loopt hij met nalekkende gasinjectoren prima, merk je niets van. Diagnose kan je eventueel stellen door de auto op benzine te zetten en uit te zetten. Daarna direct de hogedrukslang van het koppelblok van het LPI systeem even loskoppelen zodat de gasdruk wegvloeit. Als de auto de vokgende ochtend prima start zijn het 100 procent zeker nalekkende gasinjectoren. Suc6!.

voyager, 2 jaar geleden

Een eenvoudigere methode is LPG helemaal oprijden en dan uitproberen. Hoef helemaal niet losgeschroefd te worden. Maar hoe dan ook is het beste een lpg specialist op te zoeken.

outlander II, 2 jaar geleden

beste bullet,

Bedankt voor je reactie.
Jij zegt lekkende injectoren van de lpg [ is nieuwe vialle systeem met ronde knopbutton met blauwe ledjes ],maar hoe verklaar je dan dat bij starten op benzine er maar 2 van de 4 benzine injectoren het doen en niet alle 4.
Er is er 1 vernieuwd met een nieuwe [geen tweedehandse van de sloop ] en die doet het dan ook niet,maar als de auto eenmaal gestart is loopt hij zeer netjes [op 4 cilinders ] en ligt de motor ook helemaal stil zonder te schudden.
Ga binnenkort ernaar laten kijken.

outlander II, 4 maanden geleden

Hierbij nog even een update.
Probleem was inderdaad 1 lekkende gas injector.
Toen deze vernieuwd was start hij weer super .

Niet gevonden wat je zocht? Misschien is je vraag al eens beantwoord voor je Mitsubishi Outlander of stel zelf een nieuwe vraag.