197 bezoekers online

Nissan Murano 2006: accu leeg

Bouwjaar: 2006, Brandstof: Benzine, Transmissie: Automaat, Motorinhoud (cc): 3500

Na het vervangen van de originele radio/cd/cass. van Bose voor een 2 din after market AV systeem .nog steeds slechte radio ontvangst wat de reden was van vervanging, de dakantenne vervangen hier was vocht in gekomen.
sindsdien is elke morgen mijn accu leeg maar dan ook echt leeg als ik meet meet ik ongeveer 6 volt.
de accu is direct vernieuwd na de eerste keer dat hij leeg stond nu 2 weken terug.
alles werkt perfect maar de accu is nog elke ochtend leeg na volledig te zijn opgeladen.
wat heb ik allemaal gedaan.
oja il heb bij het aansluiten van het nieuwe AV systeem een originele ISO adapter gebruikt.
1 alles doorgemeten en gechecked of alle aansluitingen correct waren.
2 de lekstroom gemeten met uitgeschakelde motor en alles dicht lekstroom 13 mA.
3.originele radio weer ingebouwd
lekstroom is iets hoger 29 mA.
geen resultaat accu s'morgens weer leeg.
4.volle accu een dag en nacht zonder aangesloten accukabels laten staan en toen is hij wel vol gebleven.
5 met de originele radio de kabels los getrokken 3 stekers. geen resultaat accu s'morgens leeg.
ik weet het effe niet meer, O ja in eerste instantie heb ik een marterverschrikker ertussen uit gehaald waarvan ik dacht dat het de oorzaak was in eerste instantie.
is het misschien mogelijk dat er door de muizen of ratten die een tijdje onder de motorkap hebben gebivakkeerd dat zij iets hebben aangevreten wat het leeglopen van de accu kan veroorzaken?

Ron1958

Geplaatst door Ron1958 , lid sinds 4 weken geleden

10 Reacties

kaleido 1 PRO, 3 weken geleden

De beide gemeten lekstromen zijn te hoog , hoe meet je ? Amperemeter tussen losgekomen min klem en accu ?
Wat is de lekstroom na een uur , alle modules moeten eerst in rust komen , gebeurt dit niet dan blijf je hoog meten.
Zekeringen er 1 voor 1 uit halen en kijken welke verandering geeft is een optie.

Ron1958, 3 weken geleden

ja ik heb gemeten tussen de min kabel en min accu pool ook tussen de plus met hetzelfde resultaat.
maar wat mag de lekstroom wel zijn ?

memos PRO, 3 weken geleden

Zoals Kaleido aangeeft, als je de accupool loshaalt moet je een half uur wachten omdat er computers nog een tijdje stroom trekken voor ze in rust gaan.

Maar Ron, heb je een goede multimeter?

Dan kun je de lekstroom opsporen door OP de zekering te meten. Helaas moeten het dan wel open zekeringen zijn want anders kun je er niet bij.
Als er een lekstroom is dan meet je een klein spanninkje en die heeft via een tabel een verband met de lekstroom. BV een 15A zekering waar een spanning over wordt gemeten van 3 mV heeft een stroom van .647 Ampére. Dus als je een zekering tegenkot waar je een kleine spanning over meet, dan is daar een lekstroom. Als je de waarde doorgeeft heb ik de waarde van het stroomverlies voor je.

Wel eerst de portieren openzetten en met een schroevendraaier het slot dichtzetten zodat je bij de zekeringen kunt.
Zo kun je het circuit opsporen waar de lekstroom in zit.

Ron1958, 3 weken geleden

de multimeter die ik gebruik is een Fluke 187 ik heb een uurtje gewacht . heb al vaker gehoort dat een Murano na bepaalde tijd pas gaat 'slapen' en de lekstroom was dan ook teruggevallen naar 12mA , het lijkt mij acceptable.
ook heb ik de lekstroom gemeten en gelijktijdig een voor een de zekeringen getrokken maar geen illegale stromen kunnen ontdekken
wel heb ik de Accu die ik een week geleden gekocht heb vandaag bij de Garage aangeboden om te kijken of deze geen fabricage fout heeft, het komt weinig voor maar toch, hier in Spanje weet je het nooit. dus morgen weet ik meer of de ruil accu morgenvroeg leeg is , en wat de uitslag is van de geteste nieuwe accu. wordt vervolgd .

memos PRO, 3 weken geleden

Als je de accupool los hebt en de accu vol blijft is deze goed lijkt me. En 12 mA stroomverbruik, daar loopt je accu niet in 1 nacht van leeg. Het kan zijn dat er een stroomverbruiker in-en uitschakelt om de zoveel tijd. Dus je zou eigenlijk de multimeter een tijdje in de gaten moeten houden of er niet om de 2 minuten even een korte stijging is, bv door een centralevergrendeling of een elektronisch moduul.die even opstart.

Wij hebben bv een scoop die we 12 uur kunnen laten aansluiten en de volgende dag de opgeslagen waarden terug zien en het komt weleens voor (niet vaak) dat bv de binnenverlichting kortstondig gaat branden door een slecht deurcontact. Maar ik denk dat er toch een verband moet zijn met de radio cq antenne perikelen....ben benieuwd.

Ron1958, 2 weken geleden

de ruil accu was nog steeds vol gisteren morgen , dus mijn hoop was gevestigd op de uitkomst van de diagnose van de nieuwe accu .wat er wel is verandert dat is toen we vanmorgen met de auto weggingen kon ik plotseling alle beschikbare FM zenders ontvangen wat het beginselprobleem van alles is geweest dat ik de antenne en de antenne versterker en de radio heb vervangen . zodat ik het beginsel van de lockdown de auto minder werd gebruikt en plotseling een lege accu had.
Is het misschien mogelijk dat er in het Bose sound systeem wat van fabriek af origineel is ingebouwd dat daarin een relais is blijven plakken , wat nu weer is losgekomen?
de nieuwe Accu s'middags opgehaald en daarmee was niets aan de hand. ik heb net gekeken of er weer problemen zijn met de nieuwe accu erin maar ook nu werkt alles en geen lege accu problemen. schiet mij maar lek!
maar als iemand nog een antwoord op de relais vraag heeft hoor ik het graag.

kaleido 1 PRO, 2 weken geleden

Ik denk eerder dat er toch een module niet in rust ging , accu los en vast maakt soms een groot verschil .

Ron1958, 2 weken geleden

vanmorgen weer accu leeg maar niet helemaal alles werkte nog, zoals de autom.deurvergr. binnen verl. dashboard verl. maar te weinig vermogen om de motor te starten alleen het startrelais stond te klapperen dus weer terug bij af maandag maar naar de garage. maar bedankt voor het meedenken.

memos PRO, 2 weken geleden

Jammer, hopelijk vinden ze het. Houd je ons op de hoogte?

Ron1958, 1 week geleden

Eureka probleem gevonden, voor memos pro en Kaleido1 en evt andere geïnteresseerde.
na de meting van de lekstroom is is gebleken dat de BCM het probleem veroorzaakte , maar aangezien deze meerdere power systemen aanstuurt was het toch nog even zoeken wat het kon zijn .
ik had de afgelopen tijd al een paar keer gemerkt dat de knop van de automatische deurvergrendeling soms happerde.
deze gedemonteerd en wat bleek deze was door de vorige eigenaar (min. 7 jaar geleden)
al eens gerepareerd en de schakelaar geprobeerd te lijmen , en tevens het kogeltje voor automatische middenstand niet had geplaatst met als gevolg dat de schakelaar stroef liep en niet volledig terug kwam na het indrukken waardoor de BCM continue werd aangestuurd en dus niet ging "slapen" denk ik. maar in ieder geval de lekstroom is nu na een uurtje ong. 0,15 mA en de accu loopt niet meer leeg. maar iedereen bedankt voor het meedenken .

Niet gevonden wat je zocht? Misschien is je vraag al eens beantwoord voor je Nissan Murano of stel zelf een nieuwe vraag.