257 bezoekers online

Opel Astra H: Accu laadt maar 11 volt

Bouwjaar: 2005, Brandstof: diesel, Transmissie: handmatig

Hallo, Mijn accu wordt niet goed opgeladen. Ik heb de Dynamo en Accu al vervangen (nieuw) maar accu wordt maar met 11 volt bijgeladen. wie herkent dit probleem?

wploeg1971

Geplaatst door wploeg1971 , lid sinds 1 maand geleden

9 Reacties

0

kaleido 1, 1 maand geleden

Slechte kabel verbinding in massa of plus aansluiting , krijgt de dynamo wel 12v op de kleine stekker , brand je dynamo lampje wel als je hem op contact zet ?

0

wploeg1971, 1 maand geleden

Ja lampje brandt wel. En na een minuut of 2 blijft hij branden omdat de accu niet goed bijgeladen wordt.

0

kaleido 1, 1 maand geleden

Gaat eerst wel uit , wat is de laadspanning dan ?

0

Punt, 1 maand geleden

Schakelt na een minuut draaien het gloeisysteem wel uit . Welk type blok is niet vermeld maar bij isuzu gloeit het systeem na en dat relais kan blijven hangen .

Succes.

0

wploeg1971, 1 maand geleden

1,7 CDTI

0

Punt, 1 maand geleden

Bij twijfel , trek die kap boven de motor weg en trek de stekkers van de gloeistiften . Wel met zorg want je moet waarschijnlijk een borg in drukken ..
Doe vervolgens met draaiende motor de laadtest.

Vr. Groet.

0

wploeg1971, 1 maand geleden

Als ik de gloeirelais er af haal moet hij dan wel gewoon laden? ( Als het daar aan zou liggen)

0

Punt, 1 maand geleden

Als je die weet te vinden ,ja . De plaats is mij onbekend. Het relais moet > 80 Amp. kunnen schakelen , dus een flinke uitvoering.

0

ronny503, 1 maand geleden

Als het dynamo lampje gaat branden kan de multieriem ook te slap staan of vanwege slijtage gaan slippen. Wat ook wel gedaan wordt is een extra massakabel die aan een bevestigingsbout van de dynamo en een massapunt van de carrosserie gemonteerd wordt en een oplossing zou kunnen zijn. Voor monteren de bevestigingspunten schoon schuren voor optimaal contact.

Niet gevonden wat je zocht? Misschien is je vraag al eens beantwoord voor je Opel Astra H of stel zelf een nieuwe vraag.