Opel Corsa 2007: motorstoringslamp blijft branden.

Bouwjaar: 2007, Brandstof: Benzine, Transmissie: Handgeschakeld, Motorcode: Z12XEP, Motorinhoud (cc): 1300, Vermogen (kw): 59

Middag,
Ik krijg bij de corsa met uitlezen storingscode P0458.
klep tankontluchtingssysteem ( n80 ) signaal te zwak.
Waar moet ik dat probleem zoeken ?
Als ik de accu klem losmaak de plus en min blijft hij af en toe een paar dagen uit en dan brandt de motorstoringslamp weer.
het is een 1229 cc motor met 80 pk

gr,
jos

jos 60

Geplaatst door jos 60 , lid sinds 9 jaar geleden

18 Reacties

oldford PRO, 3 maanden geleden

Zoals de foutomschrijving al zegt, de fout zit in de klep van het tankontluchtingssysteem of diens bedrading.
Die klep zit meestal in een slang die loopt van het inlaatspruitstuk naar het koolstoffilter.

jos 60, 3 maanden geleden

oke dank u wel morgen even gaan zoeken.
gr,
jos

JdeP, 3 maanden geleden

Deze zit achteraan op de inlaat,achter/onder de gasklep. (als ik het goed heb)
Zie:
https://translate.google.nl/translate?sl...

https://www.onderdelenlijn.nl/auto-onder...

Je kan misschien eerst de bedrading eens nakijken.

Succes

jos 60, 3 maanden geleden

Morgen,
Ik heb het onderdeel gevonden bosch nr 0280142447 / 93188825
Hoe kan ik nu controleren of dat onderdeel stuk is ?
op de onderdelenlijn staat er 1 te koop dus blijkbaar vaak stuk?

gr,
jos

JdeP, 3 maanden geleden

Een voorbeeld: https://www.youtube.com/watch?v=5yaTOBQZ...

Succes

jos 60, 3 maanden geleden

Hallo,
het probleem is nog niet opgelost

gr,
jos

Danweh, 2 weken geleden

Dat klepje zit direct achter je. Luchtfilterbox.
Links, als je voor je corsa staat.
Je ziet hem zo zitten... mocht het nog niet opgelost zijn

jos 60, 2 weken geleden

Hallo,
Het probleem is nog altijd niet opgelost dat klopt.
Ik ga daar eens even naar kijken dank u wel.
Mijn accu lamp brand ook nog altijd.
Kabel vervangen van startmotor en airco naar de accu maar blijft branden.
Hij start goed en loopt normaal .
gr,
jos

Danweh, 2 weken geleden

Dynamo wss defect of defect aan het gaan.
Laat de spanning eens meten met lopende motor. Alles tussen de 13,8 en 15 V is goed.

jos 60, 2 weken geleden

De dynamo is oke hij laad 14,7 volt.
Ik heb er al twee andere op gemonteerd beide oke

Danweh, 2 weken geleden

Ok, geef voor de gein eens een klap op je teller als het weer voorkomt.
Lees wel eens dat het een contactprobleem van de teller kan zijn

jos 60, 2 weken geleden

oke dat probeer ik eens maar die acculamp brandt al maanden geen oorzaak te vinden

gr,
jos

Danweh, 2 weken geleden

Dan wordt het toch een ritje garage.
Lamp brand niet voor niks en zo blijven rijden is zelfs nog gevaarlijk ook... Als ineens je stuurbekrachtiging uitvalt ben je niet blij...

jos 60, 2 weken geleden

daar ben ik al geweest die zeggen na het uitlezen dynamo en ook gemeten hij laat gewoon bij anders was de accu al lang leeg geweest met licht rijden.

Danweh, 2 weken geleden

Ok, en wat is hun advies dan omtrent je acculampje?

jos 60, 2 weken geleden

laat maar hier staan dan gaan we zoeken.
uitlezen was al 95 euro bij opel.
en kosten konden ze niks over zeggen.

Danweh, 2 weken geleden

Tja, acculampje is toch zoeken in de richting van de stroomvoorziening doorgaans.
Raar probleem dit

jos 60, 2 weken geleden

Dat is zeker een raar probleem
Ik zoek er al maanden naar, daarrom ook niet naar opel terug gegaan

Niet gevonden wat je zocht? Misschien is je vraag al eens beantwoord voor je Opel Corsa of stel zelf een nieuwe vraag.