Opel Astra 2000: temperatuurmeter loopt op

Bouwjaar: 2000, Brandstof: Benzine, Motorcode: X16SZR, Motorinhoud (cc): 1600, Vermogen (kw): 55

hoi opel astra 1600 8klepper koppaking vernieuwd. termosstaat ook vernieuwd,kop afgevlakt. nu rijd hij wel maar stottert, en temperatuurmeter gaat in het rood. kachel werkt perfect. koelvloeistof is gevuld . wat kan het zijn dat de temperatuurmeter toch in het rood kom . kan toch niet aan de waterpomp liggen . dan word de kachel toch niet warm

evanjolen@zeelandnet.nl

Geplaatst door evanjolen@zeelandnet.nl (0) , lid sinds 1 jaar geleden

Heb je de perfecte onderdelen nodig voor Opel Astra? Ontdek nu de meest uitgebreide selectie van kwalitatieve automaterialen. Eenvoudig en zeer voordelig te bestellen op kenteken. Klik hier en maak je auto weer als nieuw!

24 Reacties

kaleido 1 (2310) PRO, 1 jaar geleden

Gaat hij ook echt aan de kook of staat de meter in het rood en is de motor niet te warm ?
Hoelang duurt het voordat de meter in het rood staat ?

harry4203 (755) PRO, 1 jaar geleden

Hoe heb je je andere probelemen opgelost? je start nu een vijfde topic over 1 probleem en je geeft geen antwoord op door ons aangedragen oplossingen. werkt de koelvin nu wel goed? ik wil niet onbeleefd zijn, maar weet je wel wat je aan t doen bent? Twijfel nogal gezien de vraagstellingen. Zit de thermostaat goed, zit de koppakking goed? Is deze juist gemonteerd uiteindelijk(nwe bouten en correct aanhaalmoment) bougie beschadigd bij werkzaamheden waardoor ie nu stottert? Timing correct?

evanjolen@zeelandnet.nl (0), 1 jaar geleden

koppakking goed aanhaalmomenten goed , koelvin draai, bougies nieuw , termosstaat nieuw .koppakking kan je niet eens verkeerd steken . bouten nieuw ,kop afgevlakt . timing weet ik niet ,ben ik niet aan geweest . wat moet je nog meer weten. waterpomp heb ik niet vernieuwd . eerst zat de stekker er niet in van de moterblok sensor,koelsysteem. maar niemand van jullie wisten niet waar die zat , dus heb ik zelf opgelost . na de stekker er in te doen loopt de temperatuurmeter op tot in het rood . ik heb vermoeden waterpomp ..

kaleido 1 (2310) PRO, 1 jaar geleden

Wat is de reden dat de koppakking is vervangen ?

evanjolen@zeelandnet.nl (0), 1 jaar geleden

was dat mijn vraag ,geef antwoord op mijn vraag . of geef anders geen antwoord . ,ik kom hier geen meter verder. .waarom zou iemand een koppakking vervangen , voor de lol meschien

kaleido 1 (2310) PRO, 1 jaar geleden

Ik vind deze reactie een beetje overdreven , ik probeer te helpen door er achter te komen wat er mis is , als het aan de kook gaan er ook al was voordat je de koppakking verving vind ik de vraag heel normaal . U wilt iets van ons maar op deze manier tja.

harry4203 (755) PRO, 1 jaar geleden

De vraag hoe lang t duurt voor ie heet loopt is echt wel relevant, circuleert de koelvl goed? (alle slangen goed warm) ook radiateur boven en onder nagenoeg gelijk? Je zegt, aan de timing ben ik niet geweest, ik neem aan dat de distributie los is geweest. als deze niet correct op tijd staat kan ie wel stotteren. zal geen invloed hebben op warmlopen overigens. Je zegt zelf, vermoed de waterpomp. ik denk zelf eigenlijk niet als de kachel enzo goed warm worden. deze gaat na het vervangen van de koppakking ook niet opeens defect.(Of, zoals reeds gevraagd, waren er al klachten voor de rep?) Misschien is uitlezen met een goede tester ook nog even een optie.

evanjolen@zeelandnet.nl (0), 1 jaar geleden

klachten waren lekke koppaking. smurie in de olie en peilstok . dan heb je een lekke koppaking . als je de timing bedoeld van de riem ,kan je weinig aan misprutsen , er staat een streepje boven op de kast ,en een onder op vliegwiel. moeten allebij gelijk staan . ik ga straks kijken of radiator en alle slangen warm worden . het lijkt erop zoals je zegt dat het koelvloeistof niet goed circuleert.

evanjolen@zeelandnet.nl (0), 1 jaar geleden

temperatuurmeter loopt op , radiator word niet warm , slangen ook niet echt , ventilator gaat draaien ,terwijl de radiator koud staat . harry, jij denkt niet dat het de waterpomp is . zal het dan de sensor zijn

harry4203 (755) PRO, 1 jaar geleden

Als de senor stuk is, zouden de slangen en de radiateur gewoon warm moeten worden. Thermostaat zit ook niet verkeerdom, als dat kan?. Zat er heel veel smurrie in het koelsysteem zadat er miss ergens een koelkanaal dicht zit? De waterpomp kan wel defect zijn, maar dan zou het schoepenwiel los moeten zitten op het asje. Ik zie niet in waarom dit opeens zou gebeuren na het demonteren van de cilinderkop. Even uit nieuwsgierigheid, maar heb je em al eens een 20min gewoon stationair laten draaien met de dop van het koelsysteem eraf zodat ie goed kan ontluchten? (even het aanslaan van de vin negeren)

evanjolen@zeelandnet.nl (0), 1 jaar geleden

heb hem 20mininuten laten draaien met de dop eraf . dan spuit het water eruit via opening vatje. ik dop er terug opgedaan . temperatuurmeter gaat langzaam naar het rood . slangen worden warm , maar niet bloedheet . radiator blijft ijskoud met ook nog eens een koelvin die erbij gaat draaien .

kaleido 1 (2310) PRO, 1 jaar geleden

Haal je thermostaat er eens uit en controleer deze eens in een pannetje water dat je aan de kook brengt , bij 85 graden moet deze langzaam gaan openen naar maximaal.
Je kunt dan ook de motor laten lopen zonder thermostaat en kijken wat er zonder gebeurt.

harry4203 (755) PRO, 1 jaar geleden

Dat wilde ok ook net voorstellen

harry4203 (755) PRO, 1 jaar geleden

evanjolen@zeelandnet.nl (0), 1 jaar geleden

ikga van de week de thermostaat er uithalen . je hoort nog van mij

evanjolen@zeelandnet.nl (0), 1 jaar geleden

hoi. de thermosstaat eruit gehaald. in het kokend water gedaan , gaat gewoon open , maar zat warschijnlijk verkeerd . termostaat er terug ingedaan ,(andersom). temperatuurmeter loop niet verder op dan 90graden ,vind ik best wel veel met die kou . maar loopt niet verder op . radiator word van buiten niet warm , van de binnekant wel gedeeltelijk. moter loopt eerst zachtjes ,gaat daarna harder
draaien stationer . met rijden en optrekken stortert de moter, als je vollebak rijd rijd hij als een trein

evanjolen@zeelandnet.nl (0), 1 jaar geleden

evanjolen@zeelandnet.nl (0), 1 jaar geleden

kaleido 1 (2310) PRO, 1 jaar geleden

Geweldig , bedankt voor de feedback

evanjolen@zeelandnet.nl (0), 1 jaar geleden

en het motor teken brand op dashbord, maar dat doet hij al vanaf de koppaking eraf is

kaleido 1 (2310) PRO, 1 jaar geleden

Dan zit er dus nog een fout in , uitlezen om mee te beginnen .

evanjolen@zeelandnet.nl (0), 1 jaar geleden

hoi harry heb jij nog een idee

harry4203 (755) PRO, 1 jaar geleden

Wat ik ook al zei, bougie, bobine stuk, bougiekabel, probleem in decerg wellicht. Zou em ook echt eens goed uitlezen als je aan de onstekingsdelen niks ziet.

evanjolen@zeelandnet.nl (0), 1 jaar geleden

niet opgelost . word vervolgd

Niet gevonden wat je zocht? Misschien is je vraag al eens beantwoord voor je Opel Astra of stel zelf een nieuwe vraag.