Peugeot 206 2007: bij vorst: Motor valt uit bij intrappen koppeling

Bouwjaar: 2007, Brandstof: Benzine, Transmissie: Handgeschakeld, Motorcode: KFW, Motorinhoud (cc): 1400, Vermogen (kw): 55

Een bekend winterprobleem herhaalt zich van vorig jaar.

Vorig jaar winter
Enkel bij s ochtends vroeg na matig nachtvorst
Auto start prima,en en rijd normaal weg.
Bij eerste of 2e bocht valt motor uit op moment dat je koppeling intrap om terug te schakelen naar eerste versnelling. Snelheid ca 25 km/u
Geen hik of stotter, gewoon uit, verlichting radia etc blijft gewoon werken.
Kan meteen weer starten (terwijl ik nog uitrol met ingetrapte koppeling) lijkt wel dat ik seconde langer door moet starten als normaal. Daarna rest van rit nergens last van.

Deze winter vandaag eerste nachtvorst: probleem, herhaalt zich bij eerste en 2e bocht en stukje verderop nogmaals op rechte weg bij intrappen koppeling bij doorschakelen van 2 naar 3 (ca 50 km/u)
Opvallend, temperatuurmeter komt (sinds vandaag ?)niet verder dan 2e streepje (60 graden)

Lijkt een temperatuur issue te zijn. Zou een temeperatuurvoeler de boosdoener zijn?
Zover ik begreep zitten er 2 op een groen voor koelwater en een blauwe op blok

hharbers

Geplaatst door hharbers , lid sinds 14 jaar geleden

1 Reactie

kaleido 1 PRO, 4 maanden geleden

Zou beginnen met de sensoren uit te laten lezen om te kijken of ze waarheidsgetrouwe waarden aangeven .

Niet gevonden wat je zocht? Misschien is je vraag al eens beantwoord voor je Peugeot 206 of stel zelf een nieuwe vraag.