244 bezoekers online

Peugeot 206 2006: Problemen met starten (UPDATE: probleem is gevonden, onderblok gescheurd)

Bouwjaar: 2006, Brandstof: Benzine, Transmissie: Handgeschakeld, Motorcode: KFW, Motorinhoud (cc): 1400, Vermogen (kw): 55

Hallo iedereen,

Heb sinds het begin van de winter het probleem dat mijn auto (Peugeot 206 met 1.4 benzinemotor) slecht start. De motor slaat aan maar valt direct daarna weer uit. Alleen wanneer ik gas bij geef met starten en vervolgens een paar keer licht het gaspedaal in trap blijft hij mooi lopen. Zodra de motor warm is en ik hem uit zet en direct weer opstart is er geen enkel probleem.
Wanneer ik de koude motor op een normale manier probeer te starten en hij valt uit is hij heel moeilijk weer te starten (3 á 4 keer opnieuw proberen en doorstarten). Op het moment dat de auto eindelijk start komt er flink veel witte rook uit de uitlaat (na 200 meter rijden is alle witte rook weg).

Ben al bij een bevriende monteur geweest voor dit euvel en het volgende is gedaan aan de auto:
- Koppakking is vervangen
- Gasklephuis is vervangen
- Injectors zijn nagekeken en rubbertjes zijn vervangen
- Accu is vervangen (was sowieso aan vervanging toe)
- Temperatuursensor is vervangen

Heeft iemand van jullie een vergelijkbare ervaring gehad? Of weet iemand toevallig waar het aan kan liggen?

Graag hoor ik van jullie en alvast hartelijk dank voor de suggesties!

SamvdM

Geplaatst door SamvdM , lid sinds 2 weken geleden

0 Reacties

Niet gevonden wat je zocht? Misschien is je vraag al eens beantwoord voor je Peugeot 206 of stel zelf een nieuwe vraag.