Toyota Auris 2012: Startmotor slaat soms niet aan

Bouwjaar: 2012, Brandstof: Diesel, Transmissie: Handgeschakeld, Motorcode: 1ND-TV, Motorinhoud (cc): 1400, Vermogen (kw): 66

Beste mensen,

De Toyota Auris van mijn broer heeft soms het volgende probleem;

Bij het starten slaat de startmotor soms niet aan. Je draait sleutel naar ON; De gebruikelijke lichtjes gaan branden; accu, oliedruk etc; Je draait door naar START. En dan gebeurt er niets, de startmotor draait niet rond. Wanneer je vervolgens de sleutel terug draait naar OFF en je probeert opnieuw dan doet ie het meestal wel. Maar soms ook pas na de derde poging.

In voorkomend geval hoor je niets; geen geluid uit de startmotor en ook geen klik van het startrelais.

Is iemand bekend met dit probleem of heeft iemand een tip waar ik het moet zoeken?

Alvast dank,

Groet,

Michel

Michiel-0478

Geplaatst door Michiel-0478 , lid sinds 10 maanden geleden

2 Reacties

Beste antwoord, geplaatst door kaleido 1 PRO, 3 maanden geleden

Meet eens op de dunne draad op het relais van de startmotor of daar spanning op staat als hij het niet doet , sleutel in de startstand houden.

Michiel-0478, 2 maanden geleden

Beste Kaleido, bedankt voor je advies. Het lastige is dat het maar af en toe voorkomt, 1x per 2-3 weken. Om toch de test uit te kunnen voeren zal ik de dunne draad aftappen en een draadje leggen naar het dashboard en hier een voltmetertje vast bevestigen.

Groet

Niet gevonden wat je zocht? Misschien is je vraag al eens beantwoord voor je Toyota Auris of stel zelf een nieuwe vraag.