Toyota Avensis Wagon 2004: Versnellingspook in P stand

Bouwjaar: 2004, Brandstof: Benzine, Transmissie: Automaat, Motorcode: 2AZ-FSE, Motorinhoud (cc): 2400, Vermogen (kw): 120

Sinds enige tijd eigenaar van deze geweldige auto, de Toyota Avensis 2.4 automaat, bj 2004.
Echter een probleem. Soms als ik de auto in de 'P' stand zet dan pakt hij deze niet. Dat wil zeggen, ik krijg de versnellingspook wel in de P, maar hij staat als het ware in de vrij. (Dit zie ik op mijn instrumentenpaneel zoals op de foto. )

Pas na een paar keer heen en weer gaan met de pook voel en zie ik hem in de P komen, er komt dan een vierkantje om de P te staan (zoals op de foto)

Waar moet ik aan denken? Smeren, kabel stellen of toch erger...

Avensisrijder1981

Geplaatst door Avensisrijder1981 , lid sinds 2 weken geleden

2 Reacties

Beste antwoord, geplaatst door oldford PRO, 2 weken geleden

Of misschien een probleem met de sensor die de stand van de pook herkend.

Heb je de auto particulier gekocht of bij een bedrijf?
In het laatste geval heb je recht op de "wettelijke" garantie en kostenlose reparatie door de verkoper.

Als je het probleem hebt dan werkt ook de achteruit niet?

Avensisrijder1981, 9 uur geleden

Dank voor je reactie! Probleem was de kabel die vanaf de pook door het schutbord gaat naar de bak. Deze was gewoon niet goed meer. Laten vervangen voor een nieuw exemplaar en alles werkt weer zoals het moet! Nogmaals dank!

Niet gevonden wat je zocht? Misschien is je vraag al eens beantwoord voor je Toyota Avensis Wagon of stel zelf een nieuwe vraag.