227 bezoekers online

Volvo 940 2006: A.b.s

Bouwjaar: 2006

Hallo
Als ik met m,n 940 op de snelweg rij (zo,n 120/130km/h) dan gaat het A.B.S lampje na een minuut of 3 branden( storing) het lampje gaat niet meer uit. Pas als het contact af gezet wordt (reset?) is het weer goed als ik de volgende dag ik weer boven de 120/130Km/h kom is het weer het zelfde verhaal.
Wie heeft er einig idee wat dit kan zijn??
Groeten Henk.

Henk 760

Geplaatst door Henk 760 , lid sinds 14 jaar geleden

7 Reacties

0

jan T, 13 jaar geleden

henk je moet het storings geheugen van je abs laten uitlezen daar komt dan misschien wel uit dat er een sensor niet goed is.

groetjes jan.

0

novita, 13 jaar geleden

achteras sensor defect.gaat vaak gepaard met hoger stat toerental als je boven 120 ben geweest

0

Volvo-Specialist, 13 jaar geleden

Zitten er overal dezelfde maat banden op ??

0

novita, 13 jaar geleden

lees ook motor man uit.
als snelheids sign ontbreekt ben je zeker

0

Henk 760, 13 jaar geleden

Bedankt voor de mogelijkheden tot nu toe.
Ik heb nog wat raars gevonden.
Ik heb de afstand van de sensor t.o.v. het sensorwiel van de voorwielen opgemeten met voelermaten. Aan de ene kant is het 0.7 mm aan de andere kant 1.8 mm. De sensoren zitten er goed in. Het rubber zit op de goede plaats. Kan dit kwaad en hoe kan dit?
Groeten Henk.

0

jan T, 13 jaar geleden

henk die 1,8 mm lijkt wel wat veel ; zit hij echt tegen de aanslag aan.

groetjes jan.

0

Henk 760, 13 jaar geleden

Dat kan niet anders gemonteerd worden. Sensor erin schuiven. Inbusschroef vastzetten. Er valt niets te stellen

Groeten Henk

Niet gevonden wat je zocht? Misschien is je vraag al eens beantwoord voor je Volvo 940 of stel zelf een nieuwe vraag.