123 bezoekers online

Audi A3 Sportback 2013: Brand EPC lampje na koude start

Bouwjaar: 2013, Brandstof: Benzine, Transmissie: Automaat, Motorcode: CMB, Motorinhoud (cc): 1400, Vermogen (kw): 90

Hallo,

Ik heb hier een Audi A3 1.4 TFSI uit 2013 met net iets meer als 100.000 km op de teller.
Deze auto heeft het probleem dat hij bij een koude motor dus tijd stil staan het EPC lampje brandt direct na het starten. Als je hem dan ook gelijk weer direct afzet en gelijk weer opnieuw start is het EPC lampje uit.
Wat ik verder opmerkt is dat als je weg rijd met het EPC lampje aan dus bij koude start hij wel gewoon goed rijd en optrek.
De foutcode nadat het EPC lampje heeft gebrand is

P2263 Turbo/superlader
aanjaagdruksysteem, werking

Na het wissen komt deze zodra het EPC lampje brandt direct weer terug en is alleen bij een koude eerste start.

Ik vermoed zelf dat de turbo het probleem is, er zit best wat spelling op het asje van de regelklep. Of anders de elektronische wastegatemodule die het probleem is.

Iemand dit eerder meegemaakt of dergelijke???

Hendriks4307

Geplaatst door Hendriks4307 , lid sinds 15 jaar geleden

2 Reacties

Hendriks4307, 3 weken geleden

Hier een screenshot van het uitlezen!

.

oldford PRO, 3 weken geleden

Het internet staat vol met antwoorden voor deze foutcode.
Bijvoorbeeld: https://www.youtube.com/watch?v=x9kvDC4b...
Ook hier veel spelong.

Niet gevonden wat je zocht? Misschien is je vraag al eens beantwoord voor je Audi A3 Sportback of stel zelf een nieuwe vraag.