284 bezoekers online

Audi A6 1998: olie lamp gaat branden bij fel gasgeven

Bouwjaar: 1998, Brandstof: Diesel, Motorcode: 25tdi afb

beste collega's,

bij deze auto gaat de olie waarschuwingslamp branden bij fel gasgeven... ook als de stekker van de oliesensor af is. deze zit in de toevoer leiding naar de turbo, maar zit er nog een oliedruksensor in??

Ook is er soms een tik te horen bij lopende motor, lijkt op een klepstoter...

Olie druk gemeten op de plaats van de oliedruk sensor in toevoerleiding naar turbo,
deze is stationair bij warme motor 1.3 bar en loopt op bij hogere toeren tot boven 3.5 bar.

Dit lijkt me wel ok..

Verder geen foutcodes...

heeft iemand ideeen??

kmstand is 270.000.

mvrgr j

venedijk

Geplaatst door venedijk PRO , lid sinds 14 jaar geleden

20 Reacties

0

venedijk, 12 jaar geleden

Weet trouwens niet of het nu de oliedruklamp of olie pijl lamp is...

Tussen de klokken in op de boardcomputer komt een oliekan te staan die druppelt.

Hebben deze auto's oliepijl controle???

mvrgr J

0

Hans4037, 12 jaar geleden

Oliepeil is meestal een waarschuwing die oranjekleurig is.

Hans

0

venedijk, 12 jaar geleden

Dit is een rode lamp

0

venedijk, 12 jaar geleden

Wie heeft er ideeen???

0

johndoornbosch, 12 jaar geleden

wat is je email ?

0

venedijk, 12 jaar geleden

hyllehans@hotmail.com

0

johndoornbosch, 12 jaar geleden

ik heb je wat gegevens verstuurd en hoop dat je er wat aan hebt.

0

venedijk, 12 jaar geleden

hartstikke bedankt,
zal mn best even doen en je hoort het nog

gr jan

0

johndoornbosch, 12 jaar geleden

ben je er al uit ?

0

venedijk, 12 jaar geleden

nee, heb nog steeds geen onderdelen, ZE WAREN VERGETEN TE BESTELLEN.......

0

krsezer, 12 jaar geleden

ik heb precies hetzelfde, zou je mij ook een mailtje met de oplossing kunnen sturen john?
alvast bedankt,

0

venedijk, 12 jaar geleden

het probleem met deze a6 is opgelost, bedankt john voor je hulp.

mvrgr Jan

0

johndoornbosch, 12 jaar geleden

wat was nou de oorzaak?

0

venedijk, 12 jaar geleden

Wat jij zei: Heb nr 1 tm 9 op de afbeelding vervangen (druk regelklepjes en de rest) onder het oliefilterhuis. mvrgr Jan

0

johndoornbosch, 12 jaar geleden

mooi scheelt je toch weer een hoop zoekwerk.

0

krsezer, 12 jaar geleden

kan je die afbeelding ook hier plaatsten, want ik heb precies hetzelfde probleem. Bij mij is het ook zo dat het lang duurt voordat de olie terugstroomt naar de carter.

0

johndoornbosch, 12 jaar geleden

ben jij een volwaardig monteur?

0

TesT, 12 jaar geleden

Mogen wij niets weten, of zo.

Heel erg leuk van je John...........................


Hier mag wel iemand ingrijpen, dacht dat dit een plaats was om elkaar te helpen i.p.v. elkaar te mailen en dan niets delen.

0

TesT, 12 jaar geleden

[quote=john5686]ben jij een volwaardig monteur?[/quote]
grrrrr...........

0

johndoornbosch, 12 jaar geleden

je mag alles weten,vraag het mij en ik mail je alles door.

Niet gevonden wat je zocht? Misschien is je vraag al eens beantwoord voor je Audi A6 of stel zelf een nieuwe vraag.