123 bezoekers online

Audi A4 1995: Opstartproblemen

Bouwjaar: 1995, Brandstof: Benzine, Transmissie: Handgeschakeld, Motorcode: ADP, Motorinhoud (cc): 1600, Vermogen (kw): 74

Mijn stalen ros is alweer een aantal jaar oud. Hij rijd prima maar heeft wat opstart problemen. Meerdere keren mee weg geweest en aangekaart, maar tot op heden heeft niemand het kunnen verhelpen, of konden het probleem niet plaatsen.

Ik ben een leek in de autowereld, dus ik zal het zo goed mogelijk proberen uit te leggen.

Bij het starten van de auto pakt de auto zn gebruikelijke 2000 toeren, maar slaat dan weer af. Ik kan soms meerdere pogingen doen om mijn auto te starten, tot dat de accu bijna leeg is...

Kort gezegd: Ik start mijn auto op en hij stopt er mee voordat er een meter mee gereden is.

Gas bij geven bij het opstarten mag niks baten helaas. De vorige eigenaar had deze problemen ook en heeft er 5 jaar geleden een nieuwe accu in gedaan.

Nogmaals ik ben een leek in het vak, maar ikzelf denk dat het in het contact ligt of wellicht de bedrading, wat een duur grapje kan worden en helaas de auto niet waard is, al rijd die verder prima en heeft het geen andere mankementen.

Als jullie meer informatie willen over bepaalde zaken omtrent de auto hoor ik het graag!

Ik hoop dat jullie iets kunnen bedenken!

Groet, Rens

Rensvk

Geplaatst door Rensvk , lid sinds 2 maanden geleden

2 Reacties

kaleido 1 PRO, 2 maanden geleden

Loopt hij ongeveer 2-3 seconden, zo ja verdenk ik de startonderbreker , als deze er op zit.
Het contactblokje onder aan je contactslot is al gecontroleerd ?

    Klopt enkele seconden en dan zakt die weer weg. Ik zal er eens naar kijken. Waar moet ik precies op letten? - Rensvk, 2 maanden geleden

kaleido 1 PRO, 2 maanden geleden

Slaat hij langzaam af of in 1x ?

    Hij slaat in 1x af - Rensvk, 2 maanden geleden

Niet gevonden wat je zocht? Misschien is je vraag al eens beantwoord voor je Audi A4 of stel zelf een nieuwe vraag.