Audi A3 1998: Probleem bij cilider 4 or bombine?

Bouwjaar: 1998, Brandstof: Benzine, Motorcode: 1.8

Vanmorgen tijdens het starten van mijn auto merke ik dat hij niet lekker loopt op alle cilinders.

Ik heb nu 1 voor 1 de bougies kabels eruit gehaald en kwam tot de ondekking dat waarschijnlijk cilinder 4 niets doet. Wanneer ik namelijk de 4de bougie kabel eruit haal dan loopt de motor nog het zelfde als met de bougie kabel erin.

Nu heb ik bougie 3 en 4 verwisseld, maar nog steeds loopt de 4de cilinder niet.
Daarna heb ik de bougie kabel van 3 en 4 verwisseld maar ook dan blijft het probleem op de 4 de cilinder.

Nu weet ik niet of de bombine misschien niet goed is zodat hij niet op de 4de cilinder een vonkje afgeeft of dat er gewoon echt een probleem is met cilinder 4.
Wat zijn voor mij nu de best mogelijk stappen om uiteindelijk te kunnen constateren wat de fout in zit?

Alvast bedankt.

lxx_33

Geplaatst door lxx_33 , lid sinds 14 jaar geleden

7 Reacties

ricky PRO, 12 jaar geleden

Het zou de aansluiting van die kabel op de bobine kunnen zijn die geoxideerd is.
Ook de verstuiver van die cylinder kan stuk zijn,die kun je ook uitwisselen zoals je deed met de bougie's.
In het ergste geval is er iets in het blok niet goed,dat kun je zien door compressie te meten.
Sproei eens wat water over het gehele ontstekingssircuit en kijk of de motor dan daarop reageert.

lxx_33, 12 jaar geleden

kwam er achter dat er helemaal geen vonk was op de 4de bougie, dus ga toch uit van een defecte bobine.
Als ik namakelijk kabel 3+bougie heb, dan zie ik duidelijk een vonk.
Trek ik deze set van de derde uitgang op de bobine en plug hem in de 4de uitgang, heb ik helemaal geen vonk.

Ik had een nieuwe maar meteen besteld (weet niet of dat slim was maar ja), overmorgen hoop ik meer resultaat te hebben.

Daarna probeer ik wel uit te vinden hoe het met verstuivers en ontstekingsgedoe zit.

lxx_33, 11 jaar geleden

Loopt weer als een zonnetje.
Was inderdaad bombine

ricky PRO, 11 jaar geleden

[quote=lxx_33]Loopt weer als een zonnetje.
Was inderdaad bombine[/quote]
Txs voor de feedback

mariani, 11 jaar geleden

had je alleen problemen met de koude start of ook toen hij warm was?

lxx_33, 11 jaar geleden

Beide was op 3 cilinders, zowel koud als warm.
Nadat ik had getest of de bougie wel goed was en de kabel heb ik gewoon die bobine besteld (of transformator).
Kabels losgehaald die naar de bougies gaan. 1 stekkertje losgemaakt, 3 inbusjes losgemaakt.
Ouwe bobine verwijderd, nieuwe bobine geplaatst alles terug gezet, starten en lopen.
Ding kosste iets in de 150 euri en de auto heeft na mijn weten nog nooit zo lekker gedraaid :)

Hans4040 PRO, 11 jaar geleden

[quote=mariani]had je alleen problemen met de koude start of ook toen hij warm was?[/quote]
Probleem is opgelost.
Het lag aan de bobine.

Niet gevonden wat je zocht? Misschien is je vraag al eens beantwoord voor je Audi A3 of stel zelf een nieuwe vraag.