Audi S3 2013: te lage oliedruk en hoog vacuum

Bouwjaar: 2013, Brandstof: Benzine, Transmissie: Automaat, Motorinhoud (cc): 2000

Onderblok, cilinderkop en krukas zijn door revisiebedrijf gereviseerd, Alles nagemeten en zit binnen de tolerantie. Toen heb ik het blok volledig opnieuw opgebouwd, alle lagers, schraapveren, pakkingenveel sensoren etc. heb ik vervangen. PCV vervangen, turbo vervangen, ketting en spanners vervangen. Motor start gelijk, heeft bij koude start voldoende oliedruk. Maar zodra motor warm wordt zaqkt de oliedruk weg. Geen zichtbare lekkage's.Olie eruit gehaald (was iets zilverkleurig) nieuwe olie erin gedaan. Ben ten einde raad, weet niet wat ik nog kan doen. Heeft iemand Tips.
Bedankt alvast

carlo123

Geplaatst door carlo123 , lid sinds 1 week geleden

4 Reacties

bert klein PRO, 1 week geleden

Neem aan dat je de oliedruk hebt gemeten,of begint het lampje te branden onder het rijden.

carlo123, 1 week geleden

B3dankt voor je reactie
Bij starten oliedruk 4 psi. Daarna bij stationair warmdraaien loopt de druk terug naar 0,5 psi (lager gaat de meter niet). Bij gas geven loopt de druk op. Maar zodra je gas loslaat valt oliedruk weer weg. Dus motor weer uitgezet

carlo123, 1 week geleden

Probleem oliedruk nog aanwezig.
Vacuum is opgelost

kaleido 1 PRO, 6 dagen geleden

Olie zilverkleurig is een probleem , er zit slijpsel in je olie .
Je hoort geen vreemde geluiden ?

Niet gevonden wat je zocht? Misschien is je vraag al eens beantwoord voor je Audi S3 of stel zelf een nieuwe vraag.


Gesponsord

Met een groots assortiment in de beste auto-onderdelen, aanbiedingen en merken vind je altijd een optimale mix tussen A-merken en aanbiedingen. Voor iedere automobilist weet Carpardoo de juiste auto onderdelen of auto-accessoires te vinden.