266 bezoekers online

Bmw 5ER REIHE 1997: Start niet

Bouwjaar: 1997, Brandstof: Benzine, Transmissie: Automaat, Motorcode: 358S1, Motorinhoud (cc): 3500, Vermogen (kw): 173

Ik heb sinds kort een heel goed onderhouden BMW 535i automaat uit 1997.
Gisteren na een ritje geparkeerd en vanmorgen startte hij niet. De deuren gingen gewoon open, alles doet het als ik hem op contact zet maar als ik de sleutel door draai om te starten gebeurt er niks. Geen klik, niet tornen, niks.
Accu is nieuw en heeft voldoende spanning. Alles ziet er normaal uit als je hem op contact zet. Alleen brandt het lampje welke aangeeft in welke versnellingshendel (P,D,N, of zo) niet feller als de overige moet dat?
Ik heb geen idee waar ik dit probleem moet zoeken. Iemand van jullie??

Sanderhagedoorn

Geplaatst door Sanderhagedoorn , lid sinds 3 maanden geleden

4 Reacties

0

kaleido 1, 3 maanden geleden

Beweeg de pook eens heen en weer ,

0

Sanderhagedoorn, 3 maanden geleden

Hoi, dat heb ik al meerdere keren gedaan. Net gaf hij heel even aan dat hij in de D stond, terwijl hij in de P staat. Na een seconde brandden alle standen weer even fel en was dus niet meer te zien in welke stand de bak staat.
Zou dat de positieschakelaar kunnen zijn?

0

Siem Bijman, 3 maanden geleden

Kan zijn, maar check anders even of er spanning komt op de startdraad op je startmotor bij het starten. Kan nl. ook je startmotor zijn.

0

ferdinand, 3 maanden geleden

Je kan toch gewoon even proberen of de bak werkt.In P krijg je hem niet voor uit.In N wel.In D en de rest moet je weerstand voelen.Als dat zo is heb je dat uitgesloten.Simpeler kan niet.Dan kan je verder kijken.Wat al gezegd ,staat er spanning op de startmotor en/of je schakelaar e.d.
Ferry

Niet gevonden wat je zocht? Misschien is je vraag al eens beantwoord voor je BMW 5-Serie of stel zelf een nieuwe vraag.