308 bezoekers online

Chrysler 300M: Afslaan motor

Bouwjaar: 1999, Brandstof: Benzine, Transmissie: Automaat, Motorcode: 2.7, Motorinhoud (cc): 2800, Vermogen (kw): 149

motor slaat af en toe af tijdens het rijden alles werkt wel en daarna gewoon weer starten en weg rijden, wie weet wat de oorzaak kan zijn?

stanstanga

Geplaatst door stanstanga , lid sinds 10 maanden geleden

10 Reacties

stanstanga, 10 maanden geleden

Hallo, bij lang stationair draaien van mijn 300M 2.7 raakt hij overhead opmerking koelfans slaan niet automatisch aan bij hoge temperaturen, beide relais werken naar behoren dus dat is niet het probleem wat moet ik verder nog controleren om dit op te lossen?

oldford PRO, 10 maanden geleden

Als je de Airco aan zet, gebeurt er dan wat bij de koelventilatoren?
Hoe weet je dat de beide relais naar behoren werken?

Het volgende moet missichien met contact aan:
Neem een van de relais er uit en voer het volgende uit:
Wat gebeurt er als je aansluiting 30 door verbindt met aansluiting 87?
Indien er geen fan draait, meet je dan 12 Volt op aansluiting 30?
Indien gewenst kun je de procedure herhalen voor het andere relais.

stanstanga, 10 maanden geleden

Hoi,helaas kan ik momenteel de airco niet aanzetten omdat de multisnaar niet op zit,wat ik wel heb gedaan is het volgende,beide fans rechtstreeks op de accu getest en die werken , de relais heb ik los gehaald en met een losse accu en multimeter getest,krijg 12v uit en piept ook nog.maar om terug te komen op jouw antwoord als ik 30 en 87 door verbind moet de relais terug zetten in de houder en dan kijken of de fan aanslaat?

Hans4040 PRO, 10 maanden geleden

Nee...relais verwijderen, 30 en 87 doorverbinden om zo het realais te overbruggen (dus zonder relais inschakelen)
Relais dus aan de kant laten liggen...

stanstanga, 10 maanden geleden

Als je 30 en 87 doorverbind hoe maak ik dan contact met mijn fan moet ik niet een verbinding hebben voor 12v ?

Hans4040 PRO, 10 maanden geleden

Nee...30 is 12 volt en die verbind je door met 87 die naar de fan gaat.

stanstanga, 10 maanden geleden

Ok ga ik doen

stanstanga, 10 maanden geleden

Hoi, relais getest zoals omschreven werken prima,in de tussentijd verder gezocht en de oorzaak gevonden,temp censor vervangen auto op temperatuur laten draaien en net boven 90 graden kwamen beide fans in en stopte ook automatisch.in ieder geval nog bedankt voor de tip.
P.S.heb je nog een idee waarom de motor tijdens het rijden spontaan afslaat? Kan daarna gewoon weer starten maar is niet fijn in het verkeer. Ik hoor wel.

stanstanga, 9 maanden geleden

Goede morgen, ventilatie fan werken weer eerst 30 en 87 op de voet doorverbonden en beide ventilatoren werkte dus dat is nu opgelost .probleem met het afslaan van de motor nog niet volledig kunnen oplossen wel gemerkt dat de startonderbreker een storing veroorzaakt ,nog ideeën waar ik verder moet zoeken?

stanstanga, 9 maanden geleden

Probleem met koelfan en relais zijn opgelost. Bedankt voor de reactie.
John

Niet gevonden wat je zocht? Misschien is je vraag al eens beantwoord voor je Chrysler 300M of stel zelf een nieuwe vraag.