Chrysler Pt Cruiser: Onregelmatig stationair toerental.

Bouwjaar: 2003, Brandstof: Benzine, Motorcode: 2.0 16v

Na vervanging van de distributieriem, loopt de motor onregelmatig stationair (galloperen), bij de koude start. Direct na de koude start, draait de motor met een verhoogt toerental (plm. 60/90sec.). Daarna zakt het toerental en gaat de motor galloperen....? Als de motor op bedijfstempratuur komt, of is, gaat ie mooier stationair draaien. Bij warme motor geen problemen.

Bij het uitlezen van de auto, geen foutcode's gevonden..?

Mijn vraag is:

* Moet ik dit zoeken in de distributie...? (maar hij staat op tijd)

* Of moet ik het zoeken in de koudstart...? (stappenmotor..?)


Groet,

John.

Occasion

Geplaatst door Occasion PRO , lid sinds 15 jaar geleden

7 Reacties

maarten4874 PRO, 7 jaar geleden

Geen van beide denk ik.. Waarom is de distributieriem vervangen? Onderhoud of geknapt?
Verder denk ik eerder aan een temperatuursensor,lambdasonde o.i.d. Laat de auto maar eens uitlezen,vooral ook de life data bekijken.
Ik zou gewoon terug gaan naar de garage die de riem heeft vervangen...

thei11316, 7 jaar geleden

Alle vacuum slangen controleren op scheurtje,dit veroorzaakt ook het galloperen,verder gasplephuis en stappenmotor evt reinigen cq stappenmotor oop werking controleren.

br0ns PRO, 7 jaar geleden

Ik gok op de koelventilator van de radiateur die stuk is.

Doe de airco maar uit en de uitblaas stand maar op alleen voeten dan is het weg. Als het dat niet weg is is het wat anders. Ventilator gaat wel eens stuk bij deze auto's. Het galloperen komt da doordat de druk in het airco systeem te hoog wordt en dan de airco uitschakelt waardoor het toeren tal weer omhoog komt.

Greetz br0ns

Occasion PRO, 7 jaar geleden

Vandaag zelf eens een blik onder de motorkap geworpen.

Eerst vanochtend, bij de koudstart (wederom galloperen) de "live data" uitgelezen. Niks noemenswaardigs gevonden!

Na dat de auto plm. 4a5min. liep, sloeg plots, de koelventilator aan...? Terwijl de motor nog nagenoeg koud was!

Tijdens mijn blik onder de motorkap, kwam ik de volgende stekker tegen (ZIE AFBEELDING), alleen ik kan hem niet thuisbrengen, waar ie eventueel weg/af komt..? Aan de stekker te zien, moet ie wel wat ergens opgezeten hebben, maar waar...?
[url=http://postimage.org/image/utb04znln/][img]http://s17.postimage.org/utb04znln/20130...[/img][/url]

br0ns PRO, 7 jaar geleden

Dat die koelventilator inslaat is normaal omdat je waarschijnlijk of de airco aan hebt staan of de standenknop op ontwazemen heb staan.

Die stekker is van de een sensor in de Aircopomp. Als je kijkt boven de R van stekker dan zie je de andere helft in de aircopomp zitten. Dit kan ook de klacht veroorzaken die je omschrijft. Als het goed is moet je dan ook in je ''Live data'' een waarde gezien hebben die niet klopt!

Airco leeghalen en sensor vervangen en airco opnieuw vullen en kijken of je klacht over is.

Maar als het goed is al je de Airco uit zet moet het over zijn, dus echt de airco uitzetten en ook de standen knop van ontwazemen afhalen.

Beste antwoord, geplaatst door Occasion PRO, 7 jaar geleden

Uiteindelijk bleek TOCH "de distributie", een tandje verkeerd te staan!

Motor loopt nu weer als een zonnetje.

Groet,

John.

Boris108, 7 jaar geleden

Beste,

Weet iemand waar temperatuur sensor van een voyager2.8 crd uit 2005 zit

Niet gevonden wat je zocht? Misschien is je vraag al eens beantwoord voor je Chrysler PT Cruiser of stel zelf een nieuwe vraag.