Citroën Nemo 2010: Auto start niet, draait wel (lucht in dieselsysteem)

Bouwjaar: 2010, Brandstof: Diesel, Transmissie: Handgeschakeld, Motorcode: 8HS, Motorinhoud (cc): 1400, Vermogen (kw): 50

Hallo iedereen,

Gisteren reed ik in de Nemo en na een bezoekje aan een automaterialen zaak wilde hij ineens niet meer starten, na 10 minuten startte de auto eindelijk. Tijdens het rijden sloeg de motor weer af en heb toen op de weg weer 5 minuten staan starten tot hij het weer deed. Eenmaal in mijn garage aangekomen zag ik dat er lucht in het dieselsysteem zit.

Nu heb ik het model met een balg, zonder opvoerpomp in de tank. Begin dit jaar heb ik het dieselfilter vervangen en dus ongeveer 4000km gereden zonder problemen.

Nu probeerde ik hem met de balg te ontluchten, maar het lijkt niet te werken(balg komt niet op druk en naast de balg zit een transparante dieselslang waar ik nog steeds veel lucht doorheen gepompt zie worden).

Video: https://www.youtube.com/watch?v=WT9ku2qC...

Nergens is verder een lekkage te zien. Het vreemde vind ik ook dat er nergens boven in het dieselsysteem een ontluchtingsventiel zit (alleen een ventiel/aftapplug onderop het dieselfilter, maar dat heeft weinig zin lijkt mij om hem daarop te ontluchten.

Heeft iemand hier een manier om uit te sluiten of hij daadwerkelijk niet wilt starten vanwege de lucht? Of een manier om te vinden of hij ergens lucht blijft aanzuigen?

Rickhgo

Geplaatst door Rickhgo PRO , lid sinds 10 maanden geleden

0 Reacties

Niet gevonden wat je zocht? Misschien is je vraag al eens beantwoord voor je Citroën Nemo of stel zelf een nieuwe vraag.