Ford Focus 2001: Probleem boordspanning: lichten knipperen en tellers/radio haperen

Bouwjaar: 2001, Brandstof: Benzine, Transmissie: Handgeschakeld, Motorinhoud (cc): 1600, Vermogen (kw): 74

Ik heb net een Ford Focus gekocht uit 2001 en kwam 1 dag na de aankoop tot de veronderstelling dat volgend probleem optreedt:

- lichten gaan knipperen / voor korte tijd dimmen
- er gaan lampjes (eerst abs lampje, daarna meer) aan en uit
- alle tellers gaan op en neer
- radio begint te kraken/ gaat helemaal uit

Video: https://youtu.be/1VDX2WrAqK0

Dit alles is altijd voor een korte duur en daarna is alles weer normaal. Ik heb de indruk dat dit meestal gebeurd tijdens laag toerental van de motor, tijdens stationair stilstaan.

De vorige eigenaar van de wagen wist mij te vertellen dat dit probleem eerder is voorgekomen en dat dit toen is "opgelost" door een nieuwe dynamo en een nieuwe accu te plaatsen.

Hebben jullie enig idee?

Alvast bedankt.

arjenpro

Geplaatst door arjenpro , lid sinds 1 maand geleden

3 Reacties

oldford PRO, 1 maand geleden

Het lijkt wel op een of ander probleem met de 12 volt voeding, ja.
Dat zou een slecht contact kunnen zijn b.v. in of bij de zekeringkast, of een slecht contact van een aarde strip of accuklem. Om nu zo maar weer een accu en een dynamo te vervangen is wat te vroeg en kan wel eens duurder zijn dan nodig is.
Laat de accu en dynamo testen en je weet meer.
Had je tijdens de proefrit hier geen last van?

N.B.: Je hebt wel een speciale accu nodig voor deze auto vanwege het door Ford gebruikt "smart charge" systeem.

    Bedankt voor uw reactie. Sorry voor de onduidelijkheid - maar ik bedoel met eerder voorgekomen, deze wagen. De wagen zelf heeft laatst (voor ik hem kocht) een nieuwe accu & nieuwe dynamo gekregen voor dit probleem. Ik had er geen last van tijdens de proefrit en rit naar huis helaas. - arjenpro, 1 maand geleden

henkceline PRO, 1 maand geleden

accu testen teveel weerstand in accu

Beste antwoord, geplaatst door Heino4267, 1 maand geleden

Ik zou eerder gaan kijken naar je massaverbindingen: als de auto ook perioden heeft dat hij goed functioneert en dan ineens zelfs lampjes gaan branden, betekent dat dat de boordspanning ineens ver onder de 10 Volt weg zakt. Dan kan dat m.i. niet aan de accu of dynamo liggen.
Als je zoiets opnieuw hebt, verbind dan eens voor proef met alleen de twee kanten van een zwarte startkabel het motorblok door met een stuk blanke carosserie (bv. een moer bovenop de veerpoot) en kijk op het dan ineens ophoudt: als dat zo is, is de massakabel tussen motor en carosserie slecht en/of hij maakt slecht verbinding (roest).

Niet gevonden wat je zocht? Misschien is je vraag al eens beantwoord voor je Ford Focus of stel zelf een nieuwe vraag.