Ford Tourneo 2012: Storing motor systeem

Bouwjaar: 2012, Brandstof: Diesel, Transmissie: Handgeschakeld

Motor storing systeem

Ik heb een fort transit met een storing de bus rijd perfect maar vind het vervelend een rood lampje voor me te zien garage kan niets vinden als ik de bus uit zet is de melding verdwenen als ik weer ga rijden komt hij weer na 20 km ik merk niets aan de bus roetfilter geeft geen tegendruk zeggen ze bij de garage ik heb geen idee

Koos196208

Geplaatst door Koos196208 , lid sinds 1 maand geleden

6 Reacties

oldford PRO, 1 maand geleden

Zijn de foutcode(s) uitgelezen met brandend lampje?
Dus de motor niet uitzetten als je bij de garage komt, voordat het uitlezen is gedaan.
Ik denk wel dat je moet laten uitlezen met Ford dealer (of gelijkwaardige) apparatuur.

Koos196208, 1 maand geleden

Is al gedaan codes weet ik niet maar ze hadden het over een sensor maar na schoonmaken was dat weer goed nu is hij er weer

kaleido 1 PRO, 1 maand geleden

Sensor defect of bedrading enz. maar eigenlijk eerst weten wat de code is.

Koos196208, 1 maand geleden

Dit is de code

.

oldford PRO, 1 maand geleden

Als het roetfilter geen tegendruk geeft, dan is de verschil druk sensor over het roetfilter of diens aansluitleidingen defect.

Koos196208, 1 maand geleden

heb het voorgelegd aan de monteur en volgen hem was dat het niet doorgemeten en schoongemaakt hij weet het even niet is ook aan het zoeken kon wel gewoon rijder dat was geen probleem volgens de monteur

Niet gevonden wat je zocht? Misschien is je vraag al eens beantwoord voor je Ford Tourneo of stel zelf een nieuwe vraag.