646 bezoekers online

Kia Picanto: vreemde brom na installatie nieuwe koppeling

Bouwjaar: 2005, Brandstof: Benzine, Transmissie: Handgeschakeld, Motorinhoud (cc): 1000, Vermogen (kw): 69

Hallo,
Bij mijn picanto uit 2005 moest de koppeling worden vervangen,
omdat deze zeer zwaar ging.
Nu is het aangrijp punt veel hoger dan voorheen.
en het grootste probleem is dat hij bij een gangetje of 60 enorm bromt als je van 3 naar 4 gaat. dit was voorheen
geen enkel probleem, trap je hem door naar de 70 is het geen probleem, maar dan maakt de motor te veel toeren
van 2 naar 3 doet hij dit ook maar in mindere mate.
garage erkent het probleem, hebben er een nieuwe koppeling ingezet maar nog steeds het probleem.
nu moeten we een aantal weken rijden om hem in te slijten? kan dit geen kwaad voor bak en motor?

heeft iemand ervaring tips?

pico2005

Geplaatst door pico2005 , lid sinds 1 jaar geleden

3 Reacties

P. Kelder PRO, 1 jaar geleden

Er zit duidelijk iets niet goed. Een aantal weken rijden om het te laten slijten is de grootste onzin....

Direct terug zou ik zeggen.......

Grt. Paul

tim 4 PRO, 1 jaar geleden

Als hij niet goed aan voelt of werkt gaat dit echt niet over door er mee door te rijden.

M.v.g Tim

pico2005, 1 jaar geleden

Update: na 3 dagen garage is het problem opgelost, er is nu een koppeling van Sachs geinstalleerd ipv Luk. Auto rijd nu als een zonnetje. De garage stond ook voor een raadsel, het belangrijkste is dat het is opgelost

Niet gevonden wat je zocht? Misschien is je vraag al eens beantwoord voor je Kia Picanto of stel zelf een nieuwe vraag.