Mercedes-Benz E-Klasse: Acculampje

Bouwjaar: 1996, Brandstof: Benzine, Motorcode: 320

Ik zit met het volgende,

Auto is pas in het bezit probleem bestond vermoedelijk dus al.

De accu was kapot reeds een nieuwe ingezet start weer maar wat mij opvalt is,

als ik de contactsleutel omdraai gaan alle lampjes branden behalve het acculampje.

het zou kunnen zijn dat het lampje kapot is maar alvorens het dashboard eruit te halen hebben mensen hier wellicht nog een antwoord op.

moet dit bij mercedes altijd branden net als elke andere auto ik neem aan van wel.

alvast bedankt voor de e.v.t reacties.

piet96

Geplaatst door piet96 , lid sinds 12 jaar geleden

17 Reacties

Hans4040 PRO, 8 jaar geleden

Ja, moet branden als je de auto op contact zet en uitgaan als de motor loopt..
Lampje kan stuk zijn of het zit er niet in.

moderator PRO, 8 jaar geleden

Laat de laadspanning eens meten. Een dynamolampje dat niet brandt, kan wijzen op een defect aan/in de dynamo. Dat zou dan ook de (lege ? ) accu kunnen verklaren.
Mogelijk dat je binnenkort dan weer staat met een lege accu.

piet96, 8 jaar geleden

Ik heb wel getest of de dynamo goed zou zijn d.m.v. de min pool op de accu los te gooien en dan blijft de auto gewoon lopen.

jan5047 PRO, 8 jaar geleden

als je wilt dat de electronica stuk gaat moet je dit nog maals doen, doe dit nu nooit meer want de schade kan ENORM zijn. gewoon meten met een voltmeter of een amp tang

piet96, 8 jaar geleden

oke dat wist ik dus niet ik hoor het wel vaker dat men dit doet maar zal het dus nooit meer doen bedankt voor het advies.

piet96, 8 jaar geleden

Misschien een hele stomme vraag maar waar zou dat lampje op moeten lichten,

ik heb mijn dashboard er toch maar uit gehaald want brandstofreserve lampje was ook stuk die doet het weer inmiddels.

op het multifunktioneel display waarschijnlijk ?

even als test dus vloestof losgetrokken dat geeft wel meldingen maar dus pas bij een storing.

acculampje krijg ik niet zien ?

jan5047 PRO, 8 jaar geleden

heb je nu al gemeten wat de laadspanning is

piet96, 8 jaar geleden

@ Jan,

laadspanning is gemeten inderdaad die was 14,2

Hans4040 PRO, 8 jaar geleden

Zit er op de plaats van het accu lampje wel een lampje in?

piet96, 8 jaar geleden

het is niet zoals bij de meeste autos dat er een vakje met zo`n symbool zit en dus een lampje erachter

het zou zichtbaar moeten worden op het multifuntionele display.

of dit dus alleen gaat branden bij storing weet ik niet bij starten zie je het iig niet.

met de oude accu erin die een laadspanning van 9 bleek te hebben branden het ook al niet.

wat dan wel weer goed zo kunnen zijn omdat de dynamo dan werkt.

Hans4040 PRO, 8 jaar geleden

Ik heb het nog even nagekeken....als je een boordcomputer hebt komt een storing in het display te staan.
Geen lampje dus...

piet96, 8 jaar geleden

bedankt Hans4040,

boordcomputer (nog te rijden afstand etc)heb ik niet wel het multifunctionel paneel ook een soort van computer welliswaar die geeft storingen enzo weer.

nu het brandstofverbruik nog :(

heb ik een ander topic voor lopen maar dat word lastig gezien de reactie.

super bedankt mensen voor het mee denken.

Hans4040 PRO, 8 jaar geleden

" het multifunctionel paneel ook een soort van computer welliswaar die geeft storingen enzo weer."

die bedoel ik..bij een storing in het laadcircuit (gebroken riem bv) komt dat in het vierkante display te staan.

Hans4040 PRO, 8 jaar geleden

Heb je een boekje bij de auto?

piet96, 8 jaar geleden

boekje heb ik erbij.

daar staat het inderdaad zo in bij storingen welke dan ook komt een bepaald symbool.

ik dacht dat bij het starten ook allerlei dingen gingen branden waaronder dat lampje abs,srs,etc branden wel op.

zoals ik al eerder schreef ik heb van de vloeistoffen wat stekkertjes los getrokken en dan krijg ik dus inderdaad een melding.

Hans4040 PRO, 8 jaar geleden

Oke, niks aan de hand dus..als alles verder goed werkt is er geen probleem.
Als je het multifuncion paneel er nog uit hebt,
vervang dan gelijk alle lampjes en zorg wel dat het goede lampje (aantal watt`s) op de goede plek komt anders krijg je daar weer een storingsmelding van.Wattage staat bij elke fitting.

piet96, 8 jaar geleden

Super bedankt Hans4040,

dat ga ik zeker doen met die lampjes.

zou je wellicht nog een reactie kunnen geven in mijn andere topic mocht je daar iets zinnings op kunnen zeggen uiteraard.

http://www.problemcar.nl/viewtopic.php?i...

nogmaals dank

Niet gevonden wat je zocht? Misschien is je vraag al eens beantwoord voor je Mercedes-Benz 124 of stel zelf een nieuwe vraag.


Gesponsord

Met een groots assortiment in de beste auto-onderdelen, aanbiedingen en merken vind je altijd een optimale mix tussen A-merken en aanbiedingen. Voor iedere automobilist weet Carpardoo de juiste auto onderdelen of auto-accessoires te vinden.