Mercedes-Benz E-Klasse: niet starten van mercedes E 270 CDI 2002

Bouwjaar: 2002, Brandstof: Diesel, Motorcode: 270 CDI

De wagen start niet, en het lampje van de voorgloeing blijft branden.

Kent iemand dit probleem?

mvankuyk

Geplaatst door mvankuyk PRO , lid sinds 13 jaar geleden

8 Reacties

UNIVERSEEL11698 PRO, 13 jaar geleden

Gloeilampje is ook diag lampje, uit laten lezen anders kan het erg veel oorzaken hebben.

Oiram

jl motorsport PRO, 13 jaar geleden

gaat hij wel rond ? dan vaak een probleem van te weinig raildruk , gloeilampje kan duiden op een storing in gloeisysteem , kapotte gloeispiraal kan de oorzaak zijn van t lampje

jhl PRO, 13 jaar geleden

stekker van voorgloeirelais halen en de genummerde gaatjes met testlamp testen. De gloeikaarsen zijn genummerd in deze stekker.

izzi PRO, 13 jaar geleden

gloeilamp is geen indicator voor fout in motormanagmentsysteem cdi ,dus er zal 1 of meerdere gloeistiften defect zijn.
wat bedoel je met niet starten ,starter draait rond maar slaat niet aan of starter word niet aangestuurd ,dit is een groot verschil voor verdere diagnose

kan zijn een defecte injecteur maar is moeilijk te zeggen zo

mvankuyk PRO, 13 jaar geleden

De wagen gaat perfect rond, maar slaat niet aan.

izzi PRO, 13 jaar geleden

eerst eens toevoerleiding naar filter losmaken en contact opzetten en kijken op de opvoerpomp in de tank werkt ,(dit is toch het nieuwe e klasse model he 211 )
als dat goed is de injectoren testen ,als deze teveel retour hebben slaat hij niet aan ,normaal moet je buisjes op de injectoren zetten op de retour en kijken of er een injecteur teveel mazout via retour terug stuurd naar de tank

spanbandje PRO, 13 jaar geleden

even een klein beetje start pilot in het inlaatspruitstuk spuiten, start de wagen dan wel dan is dit omdat er een lek zit in het hogedruk gedeelte, startdruk wordt niet gehaald, oorzaak! lekke verstuiver of raildruk sensor, lektest op retourleidingaansluiting van de verstuivers doen
succes Marcel

mvankuyk PRO, 13 jaar geleden

Allen,

Bedanktvoor de reacties, maar het probleem lag bij de relais van de voorgloeing, de stekken stak er niet goed op (los gekomen), terug in geklikt en de wagen was meteen weg.

Niet gevonden wat je zocht? Misschien is je vraag al eens beantwoord voor je Mercedes-Benz 124 of stel zelf een nieuwe vraag.