Mercedes-Benz E-Klasse: remprobleem

Bouwjaar: 1987, Brandstof: Diesel, Motorcode: 300 TD

Hallo allemaal,

Sinds vorige week heb ik een probleem met de remmen. De auto (MB 300TD 4matic 1987) remt SOMS helemaal niet, zelfs niet een beetje!!

Als het probleem zich voordoet, en ik tijdens het rijden op de rem trap, zit er geen beweging in, het pedaal gaat dan geen milimeter naar beneden (trilt wel, alof de abs in werking is). Na een aantal keer trappen (paniekreactie) lukt het uiteindelijk wel om de rem verder onderin te krijgen. Dit komt niet elke dag voor.

Wat wel iets vaker voorkomt is dat bij de laatste meters/centimeters remmen, het pedaal een klein stukje doorschiet en wat trilt alsof eveneens de abs in werking treed. De abs werkt overigens prima, ook in de sneeuw.

Bij de garage geweest en wat die als oorzaak van het probleem zagen, ga ik hier maar niet vermelden want dan heb je de hele avond de slappe lach.

Als iemand dit probleem bekend voorkomt, lees ik dat graag.

MVG,

Marcel

4matic

Geplaatst door 4matic , lid sinds 13 jaar geleden

8 Reacties

Hans4040 PRO, 13 jaar geleden

Vertel eens , ik houdt wel van een geintje.
En misschien helpt het ons in het vinden van de oorzaak?

mvg,
Hans.

4matic, 13 jaar geleden

Nou Hans, daar komt ie; Volgens mijn garage komt het omdat ik geen winterbanden heb... )o:

Hans4040 PRO, 13 jaar geleden

Nou..............ha,ha![img]http://forums.clubrsx.com/images/smilies...[/img]

maar zonder gekheid: hoe is het met het rempedaal zelf, zit daar ruimte op zodat het ergens blijft haken.
Ik bedoel dat het pedaal niet vrij naar beneden kan bewegen?
Iets met de scharnierpen ofzo.
Hoe remt ie met de parkeerrem, op de achterwielen dus?

4matic, 13 jaar geleden

Het pedaal is vrij van obstakels en de parkeerrem is prima. Het lijkt wel of hij een soort tegendruk heeft als het probleem zich voordoet. Misschien zit er lucht in het systeem of zo. Van de w124 vraagbaak wordt ik ook niets wijzer.

hellbat PRO, 13 jaar geleden

lijkt me toch een probleem met je ABS pomp. Hierin zou een voorziening moeten zitten, die tijdens het ingrijpon van de ABS de pedaaldruk moet tegenhouden. Zo ik het kan beredeneren, zouden die kleppen dus slecht zijn, en daarom krijg je dan de pedaal niet ingedrukt.

Groeten Marcel

Hans4040 PRO, 13 jaar geleden

tja...het kan nog in de remservo zitten of de hoofdremcylinder, dat daar iets is afgebroken of scheef .
moeilijk geval zo op afstand.

Je was me net even voor , Marcel

dupl-u-30351-5dd14a14bdbac+snipper, 13 jaar geleden

Zijn die remblokken niet vastgeroest ?
Heb dit ooit achteraan gehad, totaal afgekeurd op de controle,
losgemaakt, opgeschuurd, kopervet eraan, alles terug in orde.

4matic, 13 jaar geleden

Hoofdremcilinder is inmiddels vervangen maar nog geen verbetering. Remblokken zitten ook niet vast. Rempedaal zakt nog steeds langzaam weg en er lekt nergens remvloeistof. :o(

Niet gevonden wat je zocht? Misschien is je vraag al eens beantwoord voor je Mercedes-Benz 124 of stel zelf een nieuwe vraag.