Opel Zafira 2003: Motor slaat af tijdens rijden en start niet meer.

Bouwjaar: 2003, Brandstof: Benzine, Motorcode: Z16XE, Motorinhoud (cc): 1600, Vermogen (kw): 74

Goedenavond,
Mijn Opel Zafira uit 2003
Sloeg afgelopen week tijdens het rijden bij 50 km per uur af.
We hoorden een licht geluid alsof er iets sleepte, ik trapte de koppeling in en rolde uit naar een plek aan de kant.
De motor sloeg af en daarna wilde hij niet meer starten.
ANWB heeft de auto voor m’n deur gesleept aangezien ik nog geen vaste garage heb.
Nu heb ik een aantal dingen bekeken.
Distributieriem ligt er niet af of doormidden. Ik zie ook geen rommel in het bakje rond de riem. En riem zit er 30000 km op.
De startmotor draait en de riem ook. Alleen de distributie riem en dus motor gaat niet ronddraaien.

Wat kan dit zijn? Tanden van de distributie eraf? Ik zie geen enkele beweging in die riem komen tijdens starten, geen schokje of iets wat ik zelf zou verwachten als ie slipt. En aan de startmotor kan het niet liggen want de motor sloeg af tijdens rijden..
Ik heb geleerd dat ik altijd eerst hier moet vragen voordat ik naar de garage ga. Dat heeft me al zoveel geholpen in het verleden!
Heeft iemand hier een idee wat er gebeurd kan zijn en wat er aan de hand is en hoe ik verder tot een diagnose kan komen?

Aad76

Geplaatst door Aad76 (0) , lid sinds 2 jaar geleden

Heb je de perfecte onderdelen nodig voor Opel Zafira? Ontdek nu de meest uitgebreide selectie van kwalitatieve automaterialen. Eenvoudig en zeer voordelig te bestellen op kenteken. Klik hier en maak je auto weer als nieuw!

1 Reactie

Monteur Senior (790), 8 maanden geleden

de tanden van de riem af meestal onder bij de krukas

Niet gevonden wat je zocht? Misschien is je vraag al eens beantwoord voor je Opel Zafira of stel zelf een nieuwe vraag.