Opel Insignia Sports Tourer 2011: Startprobleem

Bouwjaar: 2011, Brandstof: Benzine, Transmissie: Handgeschakeld, Motorcode: A14NET, Motorinhoud (cc): 1400, Vermogen (kw): 103

Goede morgen,

Had al een topic geplaatst over mijn startmotor maar die blijkt niet kapot te zijn
Krijg gewoon geen aansturing naar de startmotor, ook al een nieuw relais geplaatst in de zekeringkast maar doet het nog niet
Hoor allerlei wilde verhalen over contactslot wat kapot kan zijn maar krijg in mijn uitleesapparaat geen foutmeldingen
Soms als ik hem gestart heb met kabeltje rechtstreeks vanaf accu dan doet de startmotor het weer een paar keer…
Kortom vreemd probleem want het lijkt me als het contactslot echt kapot zou zijn dat ie het helemaal niet meer deed
Wie o wie heeft er een idee

Bedankt alvast

Jeroentje1979

Geplaatst door Jeroentje1979 , lid sinds 5 jaar geleden

6 Reacties

kaleido 1 PRO, 6 maanden geleden

Al gemeten op je contactslot of er wel een signaal uit komt ?

Jeroentje1979, 6 maanden geleden

Nog niet gedaan want ben naarstig op zoek naar bekabelings schema voor deze auto
Zou niet weten welke draad ik moet meten vanaf het contact

kaleido 1 PRO, 6 maanden geleden

Aan het contact zitten niet zoveel draden 4 of 5 , 1 dunne zwarte zou de startmotor stuurdraad moeten zijn code 15 , je kunt toch meten op je contactslot op welke draad er spanning komt als je start ?

    Klopt wat je zegt, ga van de week gelijk kijken Dank u - Jeroentje1979, 6 maanden geleden

Jeroentje1979, 6 maanden geleden

Nog een raar ding want ga van het weekend aan de slag met dit probleem
Als ik hem aanduw dan start ie gelijk en zonder foutcodes in de computer
Als ik hem start met stroom op de geschakelde draad zet dan start ie ook gelijk maar dan steevast met foutmelding P0366 🤨

kaleido 1 PRO, 6 maanden geleden

P0366 geeft een probleem aan op je nokkenssensor, heeft in zoverre niets met je startmotor te maken.

    Klopt gedeeltelijk want een van de veroorzakers van deze storing kan ook zijn storing in startsysteem Dus denk als ik schakelstroom zet op de startmotor dat die via de oorspronkelijke aansturingsdraad teruggevoerd word richting contactslot en / of ecu Dus morgen maar eens goed meten denk ik - Jeroentje1979, 6 maanden geleden
check

Beste antwoord, geplaatst door Jeroentje1979, 6 maanden geleden

Probleem opgelost.
Na veel nameten kwamen we er nog niet uit, dus maar eens rommelen met het relais in de zekeringbox in de motorruimte.
Na flink eraan de rommelen sloeg de startmotor rond.
Wat blijkt nu….. de klemmetjes waar de pootjes van het relais in zitten waren te wijd en maakte gewoonweg geen contact, dus aangepast en nu is het probleem verholpen
Nu alleen de P0366 code eruit zien te werken

Niet gevonden wat je zocht? Misschien is je vraag al eens beantwoord voor je Opel Insignia of stel zelf een nieuwe vraag.


Gesponsord

Met een groots assortiment in de beste auto-onderdelen, aanbiedingen en merken vind je altijd een optimale mix tussen A-merken en aanbiedingen. Voor iedere automobilist weet Carpardoo de juiste auto onderdelen of auto-accessoires te vinden.