258 bezoekers online

Peugeot 206 1.4 2004: Kachel probleem

Bouwjaar: 2004, Brandstof: Diesel, Transmissie: Handgeschakeld, Motorcode: 7177, Vermogen (kw): 51

Goedendag
Ik zit met het volgende probleem. Sinds enige weken heb ik problemen met mijn kachel. Het begon met temperatuurmeter die onderin bleef staan. Kwam niet hoger dan 60 graden.
Er bleef ook koude lucht in de ruimte blazen terwijl kachel op warm stond. Echter als ik buitenpoort afsloot kreeg ik wel warme lucht in de auto. Maar als ik regelaar naar koud draaide bleef hij warme lucht blazen.
Besloten om thermostaathuis te vervangen en jawel, temperatuur loopt weer netjes op en blijft rond de 80 graden hangen, en thermostaat gaat ook netjes open want je ziet hem beetje oplopen en vervolgens weer naar beneden. Maar het probleem van de koude lucht in de binnenruimte blijft bestaan. Koude lucht als je poort op buiten openzet en ondanks dat je regelaar op warm hebt staan blijft uitstroomlucht hoogstens graad of 20. Zodra poort weer dicht op binnen dan krijg je warme lucht. Dit heeft natuurlijk tot resultaat dat ramen gaan beslagen en je zo niet kan rijden. Het is een auto met airco geen climate control. Airco is leeg maar zou in mijn optiek niet mogen uitmaken. Kabels gecontroleerd van regelaars en deze lopen netjes door de leidingen. Kleppen worden bedient. Ook klep van kachel sluit netjes af. Alles ook al ontlucht. Ik zit nu even helemaal vast. Wat zou nu nog oorzaak kunnen zijn? Wie heeft passende oplossing hiervoor?

Met vriendelijke groet
Willem

willem65

Geplaatst door willem65 , lid sinds 12 jaar geleden

3 Reacties

0

Beste antwoord, geplaatst door willem65, 2 weken geleden

Hallo Highway

Dank voor jou reactie terug. echter is het probleem van de warm/koude lucht spontaan ontstaan. Als systeem nu leeg was en opnieuw bijgevuld was dan zou ik ook gaan denken aan lucht in systeem. Maar dan zou dit spontaan erin hebben moeten komen. Ik ga sowieso nog een keer extra ontluchten en op jou vraag of er natte plekken zijn, Nee.. nergens is mat nat of hangen er bellen onderaan.

0

Highway, 2 weken geleden

toch het idee dat er nog lucht in zit. of je kachel radiateur is lek. Voel eens of de mat nat is.

    Dank voor jou reactie terug. echter is het probleem van de warm/koude lucht spontaan ontstaan. Als systeem nu leeg was en opnieuw bijgevuld was dan zou ik ook gaan denken aan lucht in systeem. Maar dan zou dit spontaan erin hebben moeten komen. Ik ga sowieso nog een keer extra ontluchten en op jou vraag of er natte plekken zijn, Nee.. nergens is mat nat of hangen er bellen onderaan. - willem65, 2 weken geleden
    Ik ontlucht altijd met stilstaande motor en reservoir hoog. Het is lang geleden maar dacht ook iets gehad te hebben met een AX waar de schoepen van de pomp er af waren. - Highway, 2 weken geleden
    Dat zou dus inhouden dat er een nieuwe waterpomp gemonteerd moet worden. Eerst even nog proberen om te ontluchten bij schutbord. Reservoir hoog houden gaat niet echt goed want dan moet alles losgehaald worden. Ik meende gelezen te hebben dat er garagebedrijven zijn die een trechter hiervoor hanteren maar die heb ik uiteraard niet. Blijf het raar vinden dat probleem ineens is ontstaan zonder dat systeem leeg was o.i.d. Dat van thermostaat kan ik begrijpen dat die een keer aan vervanging toe is maar de rest? Hopelijk snel probleem voorbij want koude dagen komen er weer aan en wil graag alles dan goed hebben - willem65, 2 weken geleden
0

Highway, 2 weken geleden

Klopt , daar is meestal een soort van trechter voor. Je kunt hem ook omhoog zetten drempel of steunen er onder. zorg dat het hoger staat dan het de rest. Waterpomp kun je controleren of er stroming zit dus het slangetje van het reservoir als daar vloeistof door stroomt is de pomp meestal wel in orde.

    Nou daar was ik weer. Vandaag hele systeem leeggehaald en opnieuw afgevuld want er zat iets teveel water in met bijvullen. Slangen onderin los gehaald bij radiateur en leeg laten lopen. Opnieuw afgevuld en pomp doet het goed. je ziet keurig straaltje expansievat in lopen. Flink stuk gereden, thermostaat gaat goed open en tussentijds 2x even bijgevuld. So far so good. Thuis alles rustig laten draaien en bij schutbord ontluchtingsnippel losgedraaid en daar spoot met straaltjes hete vloeistof uit. Dop expansievat los gelaten. Maar... helaas nog alleen met binnenlucht warme lucht en zodra klep open word gezet naar buiten koude lucht. Binnenlucht klep geeft warme lucht maar zodra klep naar buiten word opgezet dan koude lucht. Ik ben nu even spoor bijster. Weet zo even niet meer hoe of wat. Nog suggesties? - willem65, 1 week geleden

Niet gevonden wat je zocht? Misschien is je vraag al eens beantwoord voor je Peugeot 206 1.4 of stel zelf een nieuwe vraag.