Renault Megane: Accuspanning valt weg.

Bouwjaar: 1999, Brandstof: Benzine, Motorcode: 1600

Komt de laatste tijd vaker voor dat als ik de auto start er niet genoeg prik meer inzit.
's Morgens start ie altijd goed, maar zet je 'm daarna stil, start ie niet meer.
Controlelampjes gaan wel aan, maar de klok staat meteen op nul. Dan moet ie eigenlijk
geheel spanningsloos zijn geweest(?), toch geeft nog wel genoeg spanning voor de radio
(code moet opnieuw ingevoerd worden).

Een duwtje van 3 meter en hij doet het weer. Verder geen acculampje die brandt.

Samengevat: vreemd dat ie het alleen doet na een ritje.
op kontakt zetten lukt, maar klok staat op 0.00 en radiocode weg.( alsof de accu los is geweest)
maar accu is niet spanningsloos

watson11932

Geplaatst door watson11932 , lid sinds 18 jaar geleden

3 Reacties

Heino4267, 9 jaar geleden

Je kunt last hebben van slechte (massa) verbindingen of een defecte accu. Je komt daar achter door je accuspanning te meten met stilstaande motor en draaiende motor:
stilstaande motor: de accuspanning moet minimaal 12,1 Volt zijn, óók als je dat meet tussen de pluspool en het motorblok of tussen de pluspool en de blanke carrosserie.
Draaiende motor (minimaal 2000 tpm): minimaal 13,9 Volt, maximaal 14,3 Volt. Minder dan 13,8 Volt: dynamo functioneert niet goed.

watson11932, 9 jaar geleden

Zal wat uitproberen. Bedankt.

watson11932, 9 jaar geleden

Nieuwe accu gemontterd. Tot dusver nog goed.
Bedankt.

Niet gevonden wat je zocht? Misschien is je vraag al eens beantwoord voor je Renault Mégane of stel zelf een nieuwe vraag.


Gesponsord

Met een groots assortiment in de beste auto-onderdelen, aanbiedingen en merken vind je altijd een optimale mix tussen A-merken en aanbiedingen. Voor iedere automobilist weet Carpardoo de juiste auto onderdelen of auto-accessoires te vinden.