Renault Megane: Hoog toerental bij starten. (Na stotter probleem en uitval motor

Bouwjaar: 2000, Brandstof: Benzine, Motorcode: 1.4 16v

Beste mensen,

Ik hoop dat jullie licht kunnen brengen in het donker, zoals jullie al eerder voor mij gedaan hebben.

Het probleem is ontstaan als volgt:
Ik rijd en de motor is warm. In een bocht valt de motor uit. Kan hem op dat moment niet meer starten. (Niet lang geprobeerd, heb de auto aan de kant gerold).
9 uur later start hij gewoon weer en rijd weg. Echter in de volgende bocht begint hij te stotteren. Weer de volgende bocht valt hij weer uit. Ik kan hem weer starten en mij valt op dat hij alleen schokt als ik geen gas geef. Dus met hoog gas naar huis.
Kom ik thuis valt hij niet uit maar staat het toerental op 1500 toeren… veel te hoog dus.

Dus ik denk na wat google werk, de stappen motor is kapot. Ik een nieuwe gehaald en erin gezet. Het toeren tal schiet echt direct naar 3500 toeren! Dat was het dus blijkbaar niet. Heb hem uit gezet en weer opnieuw gestart en weer 3500 toeren. Het viel me op dat hij nog harder wilde draaien. Ik heb hem maar weer uit gezet.

De vraag is natuurlijk wat zou dat kunnen zijn?

Zoals altijd is alle hulp welkom……

dideveed

Geplaatst door dideveed , lid sinds 13 jaar geleden

15 Reacties

dideveed, 8 jaar geleden

Zo even wat nieuwe info.

Het het net weer geprobeerd en toen deed hij het volgende:
Eerst naar 2500 toren.
Toen ging hij omhoog naar 4000 en toen hoorde is iets van een psissss of zo en toen viel hij terug naar 2500
Toen ging hij weer omhoog naar 4000 en weer die psissss en weer naar 2500
Zo een paar keer en toen sloeg hij echt op hol.... dus snel uitgezet.

Wil dat zwarte ding het gashuis of zo, eraf halen maar das mega groot. Hoe krijg je dat eraf? Heb een foto meegesuurd. Iemand een idee over de oorzaak of hoe je dat zwarte ding eraf krijgt?

Thx,

ernhemmer, 8 jaar geleden

Heb je ook al een reset gedaan? En uitgelezen ?

dideveed, 8 jaar geleden

Nee geen van beiden. Het motor management lampje brand niet. Hoe kan ik hem resetten doe ik dat ff? Uitlezen kan ik helaas niet. Rijden gaat ook niet anders kon ik langs de garage gaan.
Toen ik de distributie vervangen heb was hij gereset omdat hij 9 uur van de accu af was. Aankrijgen was toen een hel, hij was alles vergeten moest zeker 10 minuten staren voordat hij wat deed...

ernhemmer, 8 jaar geleden

Ff paar min accupolen tegen elkaar aan leggen leert ie opnieuw het motortje in. Gasklep kan je ook wel gelijk schoonmaken

dideveed, 8 jaar geleden

Oke ga ik proberen.
Maak hoe kom je bij die gasklep want die zit in dat zwarte kunststof huis. Is daar een manier voor?

Thx voor de reactie...

dideveed, 8 jaar geleden

Net de reset gedaan. Hij starte direct pruttel pruttel, eerst even rond 2500 en hup door naar 4200. Ik heb de accu kabel ff los gelaten laat ik hem zo staan door de nacht dan weet ik zeker dat hij gereset is.

JdeP, 8 jaar geleden

Dit probleem met de stappenmotor heb ik ook ooit gehad met mijn megane van hetzelfde type als de uwe.

Ik heb toen het volgende gedaan:

1.met de motor uit,maak de stekker van de stappenmotor los

2.start de motor en laat deze een minuutje draaien (als hij wil starten natuurlijk)

3.zet de motor uit

4.steek de stekker terug in de stappenmotor

5.start de motor

Bij mij liep de motor na deze handeling terug normaal.



Het probleem met het uitvallen van de motor kan in de bdp sensor zitten. (of de bedrading daarvan)

Succes

dideveed, 8 jaar geleden

JdeP
Je procedure heeft wel iets gedaan!
Eerst ging het toerental direct naar 4000+(voor de procedure), maar nu pulseert hij tussen de 1500 en 1800. Dus hmmm hmm, hmmm hmm enz. Het heeft er dus wel mee te maken...

ernhemmer
Het geressten heeft helaas niets gedaan.

Thx voor de reacties...

dideveed, 8 jaar geleden

Beste mensen,

Ik heb vanmorgen weer getest. De motor liep weer te pulseren tussen 1500 en 1800. Dus ik dacht laat hem maar eens want dit kan toch geen kwaad. Na ongeveer 3 minuten viel de toeren teller uit het niets naar 500 toeren, dacht eerst dat hij uitgevallen was, maar dat was niet zo!
5 uur later.
Weer gestart en hup direct naar 1500 toeren zoals het hoort als hij koud is. Direct weggereden. Wat me opviel is dat hij wat trager reageerde op het gas loslaten, dus als je de gas loslaat dat hij het toerental even vasthoudt voordast hij weer zakt, alsof je de choke aanhebt.... Dus gas was wat laggy. Maar verder deed hij het prima. Geen geschok, uitval of op hol meer.

Nou is het zo dat de stappenmotor een immitatie onderdeel is. Zou het kunnen zijn dat dit de oorzaak is van het laggy gedrag, de stappen motor moet het immers overnemen als je de gas loslaat.
De procedure van JdeP heeft dus geholpen!

Thx allemaal en JdeP, you made my day!

richard9712, 8 jaar geleden

Dat de stappenmotor imitatie is maakt niet uit.
Al gecontroleerd op valse lucht bij het inlaatspruitstuk en bij de gasklep?

dideveed, 8 jaar geleden

Zo idd niet mogen uitmaken. Het valt me nu op dat hij soms bij koude motor iets in toeren schommelt tussen 1200 en 1400. Das maar heel even want als de motor net iets warmer wordt is het weer weg en loopt hij perfect. Stationair toerental als de auto stil staat, 500 toeren en als je de koppeling indrukt op bv de snelweg rond de 750 toeren. Zo was het eerst ook. Dat schommelen zou wel kunnen komen door imitatie toch? Of is er toch nog iets niet goed? Ter vergelijking imitatie stappenmotor kost 25 euro met verzending, origineel kost 209 euro zonder verzending.

Is er een manier om te checken op valse lucht bij het inlaatspruitstuk en bij de gasklep? richard9712, hoe zou jij dat doen?

richard9712, 8 jaar geleden

Je kan controleren op valse lucht door met remreiniger op die plekken te spuiten als de motor stationair loopt.
Zodra er valse lucht is gaat de motor merkbaar anders lopen.

De pakkingen van het gasklephuis en het inlaatspruitstuk worden naar verloop van tijd hard waardoor ze gaan lekken.
Het luchtfilterhuis kan je van de gasklep afschuiven.

dideveed, 8 jaar geleden

Oke dat ga ik proberen, laat wat weten....
Bedankt voor de reactie...

dideveed, 8 jaar geleden

Beste mensen,

Ik laat het hier ff bij hij gaat niet anders lopen met remreiniger hij loopt nu supergoed dus laat hem ff met rust.

Thx all....

richard9712, 8 jaar geleden

Heb je al gekeken naar de BDP sensor?
Daar is namelijk een gemodificeerde versie voor, omdat de originele nogal eens slecht contact maakt.
Gemodificeerde versie heeft een blauwe stekker.

Niet gevonden wat je zocht? Misschien is je vraag al eens beantwoord voor je Renault Mégane of stel zelf een nieuwe vraag.


Gesponsord

Met een groots assortiment in de beste auto-onderdelen, aanbiedingen en merken vind je altijd een optimale mix tussen A-merken en aanbiedingen. Voor iedere automobilist weet Carpardoo de juiste auto onderdelen of auto-accessoires te vinden.